Fehlzündungen im Kaltstart, Leerlauf. Ursachenforschung

  • Kurz zur Vorgeschichte:


    Ich hab das Fahrzeug mit Turboschaden gekauft (Kompression war Okay) und einen Revidierten Lader eingebaut, das war vor knapp 17-18 Tkm.

    Soweit war alles gut und weitere Teile wie DP, HPFP, LLK, TIP, DK Coolant Delete und AGR Platte mit Schraube etc sind reingekommen sowie ein AP V3 mit Abstimmung von Lars.


    Vor kurzem hat ein Zylinder ausgesetzt, Nummer 4 um genau zu sein. Fehlercode P0304 wurde geschrieben.

    Zündspule wurde getauscht (NGK Spulen), lief wieder auf allen 4 und da ich keine halben Sachen mag wurden die restlichen 3 und Kerzen gegen SILTRA6-7G (BL Kerzen 0,1 mm weniger Elektrodenabstand) getauscht.


    Den Keilriemen und die Spannrollen wurden ebenfalls gemacht, da diese auch nicht mehr ganz sauber gelaufen sind.

    (Eventuell KW Sensor verrutscht dabei?)


    Mir ist aber als er nur auf 3 Zylinder lief schon aufgefallen dass ich bei leichtem Gasgeben so ein Fiepen höre, und es angefangen hat wieder im Leerlauf bei warmen Zustand und längerer Standphase wieder anfängt leicht zu qualmen und nach Böllern zu riechen. -> Wieder Turboschaden, Achsial und Radialspiel vorhanden.

    (Eventuell Lambda davon beeinträchtigt??)



    Jetzt zum eigentlichen Problem: Trotz dem tausch aller Kerzen und Spulen habe ich im erhöhten Kaltstart (2000 dann regelt er runter) verpuffungen im Auspuff.

    Sobald er seine normale Höhergesetzte Leerlaufdrehzahl erreicht sind nur noch leichte Vibrationen zu spüren, heftige Aussetzer und Ruckeln wie es mit defekter Spule war sind verschwunden.


    Die Fahrbarkeit und Leistung sind nach Tausch der Spule wieder Einwandfrei !



    Hört sich an wie diese beiden hier:





    Fehlercode kommt keiner mehr seit Tausch der Spule, Die Ansaugkanäle sind nahezu Öl frei und der Verbrauch ist nicht nennenswert bisher (Kolbenstegbruch kann ich wohl ausschliessen)

    Einzig in der TIP, direkt vor dem Lader ist etwas Öl bzw Ölkohle. Klar Lader ist durch.....

    Über die Entlüftung kommt nichts raus...


    Kerzen sahen auch unauffällig aus, waren damals aber auch mit dem Turbo neu reingekommen.

    Kolbenböden sind trocken.


    Zu meinem Übel muss ich sagen, dass die Dichtung zwischen Lader und Krümmer damals nicht neu gemacht wurde.

    Auch leichten Abgasgeruch kann ich im Stand seit dem Tausch damals feststellen...


    Neuer Lader liegt bereit, aber das wird nicht dir Ursache des übels sein....

    Möglicherweise hat es damit etwas zu tun dass ich den Tank 1-2 mal bis Reichweite 0 gefahren hatte, kam sonst nie vor??


    Heute habe ich Massekontakte, Drosselklappe, MAF und Stecker geprüft und gesäubert, ohne Besserung. ||