Treffen am Lausitzring und Freies Fahren

  • Hallo:


    wie im anderen Thread angekündigt:


    Sonntag, den 23.09.: MPS Treffen am Lausitzring


    Lausitzring


    Hatte die Gelegenheit mit einem Mitarbeiter vom Lausitzring zu sprechen (Am Stand der Raceakademie beim Tag der Sachsen) und er meinte unbedingt den Vormittag zu nutzen, da es nachmittags doch sehr voll werden würde.


    Falls jemand mit etwas weiterer Anreise kommt, würde ich "ab" ca. 10:30Uhr vorschlagen. Wenn andere Vorschläge/Wünsche bzgl. Zeit: einfach posten!


    Dann einen möglichst freien Turn aussuchen und 15 Minuten entspannt ein paar Runden auf dem Track fahren. Oder auch mehr wer will...


    Anschließend bestünde evntl. die Möglichkeit noch gemeinsam zum Mc'D. nach Senftenberg (10 Minuten entfernt) zu fahren und noch 'nen Burger einzuwerfen^^

    Einmal editiert, zuletzt von Falc09 ()

  • Offensichtlich keiner... lol. Ich würd sagen: Fail!


    Verschieben wir es wohl lieber mal auf nächstes Jahr, oder?

  • Es ist ja dann nochmal im Oktober ein ganzes Wochenende freies Fahren. Aber da wird man auch kaum mehr Leute mobilisieren als jetzt...

  • ich hatte eventuell auch vor sonntag dort zu sein, kann es aber nicht 100pro sagen..leider.


    IM oktober dann wär auch cool, dort ist dann immer ordentlich was los. dieses jahr auch mit viertelmeile-rennen.


    mfg

  • Also halten wir das Oktoberwochenende mal fest. Ich kann da aber nur Sonntag und auch nicht Vormittag. Aber ansonsten siehts nicht schlecht aus...

  • Ich kann am Sonntag. Würde vielleicht sagen, dass man nicht zu lang in den Nachmittag warten sollte, wir werden ja nicht die einzigen dort sein. Das wir uns vielleicht so 11:30 treffen??? Mittag können wir ja dann anschließend bei Mc'doof machen oder so^^


    Was meinst du/ihr?

  • War ja ganz lustig...


    Immerhin 3 MPS im gleichen Turn ;)


    Und einige Erkenntnisse hab ich auch gewonnen:


    OEM Benzinpumpe = Fail (üble Aussetzer in Gang 3 & 4 ab 5500upm)
    OEM Bereifung/ Reifendimension = Fail (Grip? Nein, danke!) das ging ja mal gar nicht.
    OEM Dämpfer mit H&R Federn = eigentlich gar nicht so schlecht wie erwartet: relativ neutral, kaum nervös, auch nicht bei Inanspruchnahme der Curbs
    OEM Bremse = grenzwertig, aber für den Anfang reichts. Packt fest genug zu um die Reifen unter 100km/h an die Haftungsgrenze zu bringen, kein verhärten und überraschenderweise auch kein Fading
    Goldtimer Abgasanlage = pure Begeisterung bei einigen Zuschauern: "boah der brüllt, alter..."

    Einmal editiert, zuletzt von Falc09 ()

  • Hey,


    Konnte leider nicht da sein da meine bessere Hälfte mir n Wochenende im Spreewald geschenkt hatte und ich das schlecht verschieben konnte ;)


    Bist du dir sich das es fuel cut's waren? Hast ja schließlich auch ne Downpipe drin und keine Software oder? Da könnte das auch daher kommen...hatte ich damals auch.
    Die Reifen hätteste glei dort lassen können :) habe die gleichen Erfahrungen gemacht. Mit den pirelli's ist es ne ganz andere Welt.
    Bremserfahrung ebenfalls: inklusive verglasten belägen und ner Fehlermeldung "Bremse überhitzt"


    Aber ich hoffe trotzdem das n bissl was los war auf'm Ring und sich der weite weg gelohnt hat


    MfG René

  • ja falc war recht lustig und das mit den reifen und bremsen stimmt auch.............naja nächstes jahr wirds besser;).............ach und mit der abgasanlage hast du auch recht........die brüüüüüüüüüüüüüüüüllllllllllllllllttttttttttttttt;)

  • Habt ihr den Reifendruck auf 1,9-2,0 Bar abgelassen? Wenn nicht, ist es kein Wunder, dass die Meinung über die Reifen scheiße ist :D ... und das mit der Benzinpumpe kann ich mir auch beim besten Willen nicht vorstellen. Konnte in Oschersleben bei mir keine Probleme feststellen.

  • Tangel, ja: war super. Und war richtig voll, jeder Turn voll, Corvettes Evos, M5, M3, 911er GT3, versch. Lotus... einfach Hammer!


    Mit den Cuts weiß ich auch nicht so richtig. Sobald ich auf den kurzen Beschleunigungsstücken voll drauf bin und in höhere Drehzahlregionen gabs kurze Zugunterbrechungen. direkt hintereinander. Die Ladedruckanzeige im Tacho blieb aber voll oben. Hintenraus gabs mit jedem Aussetzer Backfires. Auf der Start-Ziel vorallem in Gang 3, 4, 5 evntl. auch aber da bin ich dann bei 5000 schon in den 6ten Gegangen


    Ich hab nur den Hypertech drauf. Das komische ist ebend, wenn ich auf der Autbahn/Landstraße diese Gänge einmal voll durchbeschleunige, passiert gar nichts. 1-A Durchzug ohne ruckler. Nur auf der Strecke macht man das ja ständig hintereinander und dann kamen die Aussetzer. :(


    Reifen: Ich bin vorn 2,2 und hinten 2,1 gefahren.


    Vorn war es eindeutig zu wenig Luftdruck, da selbst nach der langsamen In-Lap am Ende und nach langwieriger Parkplatzsuche (völlig überfüllt und Haufenweise Motoradfahrer dazwischen) konnte ich vorn die Reifen nur grad so anfassen (unten! nicht oben wo im Stand die heiße Luft aus den Bremsen kommt) Der Reifen war verdammt heiß, hinten war er ordentlich warm aber anfassbar.

  • Achso hatte in der Signatur überlesen das du das hypertech doch schon drauf hast, dann würde ich mich der Theorie mit der Benzinpumpe wieder anschließen...da bei deinen Mods die Pumpe definitiv grenzwertig unterwegs ist...


    Also entweder erstma was zum loggen besorgen oder gleich neue internals ordern...hier läuft doch grad noch irgendwo ne sb glaub ich...


    MfG

  • Genau so wird es werden. Nur die Ersparnis bei der SB ist nicht so der Renner, da lass ich mir noch bischen Zeit, jetzt ist ja eh Winter. Bei jemand anderem hat es schon geholfen beim Hypertech das Intake wieder auf "Stock" umzustellen. Mal schauen. Ganz ohne Hypertech hab ich ja auch keine Probleme, trotz der ganzen Bolt-on Mods


    Leistung war jedenfalls mehr als genug vorhanden. Ein "angeblich 330PS" Evo ist auf der Gegengeraden nicht vorbeigekommen, hab ihm dann Platz gemacht und etwas eher gebremst, denn in den Kurven war er ohne Frage schneller...