Motorlampe BK MPS P0850/P0507

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motorlampe BK MPS P0850/P0507

      Hallo an alle,

      heute früh als ich auf dem Weg zur Arbeit war, ist während der fahrt die Motorkontrolllampe angegangen.

      Ich habe vor dem Heimweg mal per torque pro die Fehler ausgelesen.

      Es wurde der Fehler P0850 an ( Antriebsstrang) angezeigt --> gelöscht und kam auch nicht gleich wieder.

      Dann bin ich noch den Weg von der Arbeit nach Hause gefahren und da ist mir aufgefallen das ich plötzlich eine erhöhte Leerlaufdrehzahl habe ?!?!
      Diese lag dann bei so 1500-1600rpm. Das lustige dadran, sobald man die Kupplung tritt ist die Leerlaufdrehzahl wieder normal.

      Bevor ich zuhause ankam war die Motorkontrollleuchte wieder an und als ich angehalten bin, schwankte plötzlich die Leerlaufdrehzahl (1500-1700rpm) im Takt.
      Wieder das selbe Phänomen, Kupplung treten --> Drehzahl normal.

      Nochmal ausgelesen und dann zeigte er mir P0850 (Antriebsstrang) und P0507 (IDLE CONTROL SYSTEM RPM HIGHER THAN EXPECTED) an.

      Hat einer ne Ahnung was das sein kann? Wagen fährt sonst normal. Leistung ist auch da....

      Gruß

      Sebastian

      #edit: Ich sehe gerade das es der Neutralschalter am Getriebe sein kann.... Mein Wagen stand heute Nacht seit langen wieder mal draußen...Marder???!?! Ich fahr morgen mal zum fMH.
      MODS:

      - Corksport FMIC Kit
      - Corksport Catback
      - Corksport TIP
      - 3" CPE Downpipe + 200 Zeller Cat
      - H&R 25mm Tieferlegung
      - Ford RMM
      - Forge V2
      - Captains SSP, Solid Bushings & AGR Kit
      - Subwoofer Reserveradmulde
      - 19" Rondell RZ01 mit Hankook V12 EVO
      - Autotech HPFP
      - Vollfolierung Weiß/Schwarz
      - Eonon GA5151F + Rückfahrkamera

      Abstimmung by ilusch
    • okay, lag gerade unterm Auto....kann es sein das der Neutralschalter beim MPS wo anders ist als beim normalen M3?? An der Stelle wo das Werkstatthandbuch den Neutralschalter sieht...ist keiner...
      MODS:

      - Corksport FMIC Kit
      - Corksport Catback
      - Corksport TIP
      - 3" CPE Downpipe + 200 Zeller Cat
      - H&R 25mm Tieferlegung
      - Ford RMM
      - Forge V2
      - Captains SSP, Solid Bushings & AGR Kit
      - Subwoofer Reserveradmulde
      - 19" Rondell RZ01 mit Hankook V12 EVO
      - Autotech HPFP
      - Vollfolierung Weiß/Schwarz
      - Eonon GA5151F + Rückfahrkamera

      Abstimmung by ilusch
    • so, Fehler gefunden. Es war tatsächlich der Neutralschalter am Getriebe. Marder hatte sich daran vergnügt.
      Also, falls jemand auch diesen Fehler angezeigt bekommt, mal dort gucken.

      MODS:

      - Corksport FMIC Kit
      - Corksport Catback
      - Corksport TIP
      - 3" CPE Downpipe + 200 Zeller Cat
      - H&R 25mm Tieferlegung
      - Ford RMM
      - Forge V2
      - Captains SSP, Solid Bushings & AGR Kit
      - Subwoofer Reserveradmulde
      - 19" Rondell RZ01 mit Hankook V12 EVO
      - Autotech HPFP
      - Vollfolierung Weiß/Schwarz
      - Eonon GA5151F + Rückfahrkamera

      Abstimmung by ilusch

    • Wenn man den unterfahrschutz entfernt, vorn rechts am Getriebe. Mein Bild hat es irgendwie 90° nach links gedreht. Ich hoffe man erkennt es trotzdem.
      MODS:

      - Corksport FMIC Kit
      - Corksport Catback
      - Corksport TIP
      - 3" CPE Downpipe + 200 Zeller Cat
      - H&R 25mm Tieferlegung
      - Ford RMM
      - Forge V2
      - Captains SSP, Solid Bushings & AGR Kit
      - Subwoofer Reserveradmulde
      - 19" Rondell RZ01 mit Hankook V12 EVO
      - Autotech HPFP
      - Vollfolierung Weiß/Schwarz
      - Eonon GA5151F + Rückfahrkamera

      Abstimmung by ilusch