"Gummiartiges" Quitschen bei Motorbewegungen

    • 3 BK

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • "Gummiartiges" Quitschen bei Motorbewegungen

      Habe seit kurzer Zeit ein ganz komisches Geräusch in der Nähe vom hinteren Motorhalter, habe den hinteren Motorhalter ausgebaut und siehe da -> KOMPLETT Ausgebrochen! Der Ganze Gummipuffer ist aus der Halterung herausgebrochen! Ist ja bekannt beim MPS.... Gut habe mir den CPE Rear Engine Mount bestellt und eingebaut. Motor hält wieder und sollte lles gut sein, doch das Geräusch ist immer noch da.
      Es hört sich an wie ein aufeinanderreiben von Gummiteilen, so ein Quitschen, ähnlich auch wie beim Fenster putzen ^^ Ich weiß jetzt nicht genau wie ich das beschreiben soll...
      Nun mene Frage an euch, Wer hatte/hat das gleiche Problem schon bei sich festgestellt?!
      Ich bin der Meinung es könnte von der hintern Aufnahme des Motorhalters kommen. Nicht auf der Seite des Motors sondern auf der anderen wo der Halter an der Achse oder an dem Mittleren Träger befestigt ist.

      Hier mal noch ein Bild....



      Auf der Seite vom Roten Kreis vermute ich irgendwo das komische Geräusch....

      Freue mich auf jeden Tipp woran es liegen könnte!

      Grüße
      Blax88
    • Autsch, Blax hast du den Motorhalter wirklich so eingebaut ?

      DIe 2 Aluscheiben, kommen wie auf dem unterem Bild auf das Gummilager, also mit der Hohlseite auf das Gummi.
      Anschließend die 2 Schrauben, mit 100 NM anziehen.
      Bilder
      • img1757xo7.jpg

        52,66 kB, 640×360, 27 mal angesehen
      • img0907y.jpg

        105,48 kB, 640×480, 21 mal angesehen



      Sinn und Unsinn, liegen beim Tuning nah, beieinander...


      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von DEATHROW ()

    • Ist jetzt richtig montiert :)

      Aber das quietschen ist immer noch da. Es kommt nicht vom hinteren Halter. Es liegt bester an einem Anderen Halter. Wo genau sitzen die anderen Motorhalter und wie sehen die aus ?

      Grüße
      Blax88
    • Kawa schrieb:

      Sorry OT, aber beim JBR gibts solche scheiben aber nicht oder?

      Nein, der JBR ist auch etwas anders konstruiert.

      Blax88 schrieb:

      Ist jetzt richtig montiert :)
      Aber das quietschen ist immer noch da. Es kommt nicht vom hinteren Halter. Es liegt bester an einem Anderen Halter. Wo genau sitzen die anderen Motorhalter und wie sehen die aus ?


      Überprüf mal den seitlichen Motorhalter Beifahrerseite img186.imageshack.us/img186/3797/img0878qd3.jpg und den Getriebehalter Fahrerseite (unter dem Batteriekasten) img6.imageshack.us/img6/7317/img0891mj5.jpg



      Sinn und Unsinn, liegen beim Tuning nah, beieinander...


    • sodele, habe mal alles gecheckt.... ob es an den seitlichen haltern liegt weiß ich nicht, das geräusch ist nicht wirklicht zu orten... nein ich habe keine domstrebe, an dem TMIC kann es nicht liegen.bin im innenraum der meinung das das geräusch aus dem bereich unter des schaklthebels kommt, von aussen hört es sich an wie richtung turbolader, abgasseite... bin echt planlos.
      Wenn ich die Haube offen habe und der motor aus ist, ich dann den motor von hand wackel dann hab ich auch das quitschen.... kann ja nur am motorhalter oder getriebehalter liegen?! evtl. auch am träger vom RMM ?! ich weiß es nicht, aber es nervt echt :( ich muss die tage der sache solange auf den grund gehen bis ich es rausgefunden habe.

      im fall dass jemand noch ein tipp oder sonstiges hat, her damit :) zudem hab ich schon seit dem einbau der eibach federn vorn links ein komischen quitschen, hört man nur wenn man langsam auf einen bordstein fährt oder bei langsamen fahrten und bodenwellen ala Verkehrsberuhigter Bereich...
      schätze das kommt vom domlager, der gummi reibt dort denke ich...

      grüße blax88