Austritt von Gelbgrünlicher Flüssigkeit?!

    • 6 GG

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Austritt von Gelbgrünlicher Flüssigkeit?!

      Ich hab letzte Woche Dienstag eine Klimainspektion durchführen lassen da diese kaum noch kühlte. Nach der ''Behandlung'' und dem alles Ok vom Mechaniker war wieder alles in Ordnung. Da ich ein paar Tage später eine Längere fahrt vor mir hatte hab ich die Motorhaube geöffnet um den Ölstand zu kontrollieren, da sind mir auf der Höhe von dem Kühlerdeckel an der Motorhaube die weißen getrockneten Flecke die leicht grünlich sind aufgefallen. Daraufhin dachte ich mir ist vielleicht dem Mechaniker passiert bei der Klimainspektion, alles sauber gemacht und heute ist das schon wieder an der selben stelle? Kühlwasser scheint nicht zu fehlen da der Ausgleichsbehälter zwischen Low und max steht. Dann hab ich das Gefühl wenn ich das Auto mit der Klima an also ohne diese vorher auszustellen abstelle habe ich vorne rechts unter der Stoßstange (wenn man von vorne auf das Auto schaut) ein nassen Fleck der Gelbgrünlich und ölig ist, scheint also kein kondenswasser von der Klima zu sein. Hat wer eine Idee was das sein könnte evtl. der Klimakondensator? aber das hätte doch der Mechaniker mitbekommen müssen bei der Klimainspektion wenn dieser undicht wäre, zumal ich nicht immer ein Fleck unterm Auto habe?!
    • Hatte als erstes auch Kühlwasser in verdacht, aber bevor ich 1300km am stück gefahren bin habe ich alle stände kontrolliert und der kühlwasserstand ist unverändert. Fotos hab ich gemacht aber leider nicht von der Lache unter dem Auto. Und die Werkstatt hat erst am Freitag Zeit meine bisherige Vermutung liegt jetzt an dem Klimakondensator wobei ich der Meinung bin das er das hätte mitbekommen müssen mal sehen was er dann dazu meint. Und diese Flecke sind überall im vorderen bereich verteilt also am Luftfilterkasten bis auf die andere seite.





      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Dörney ()

    • War bei mir auch... verlor auch an dieser Stelle....
      bei mir war es der Schlauch der vom Kühler weggeht (auf der Fahrerseite) der verläuft um den kühler nach unten und ist im eingebauten zustand kaum zusehen...
      Obenrum ist am Schlauch noch ein Metallrohr, welches sich mit der Zeit durchscheuert und zum rosten an der Stelle anfängt...
      Bei dem Neuteil was ich bei Mazda bestellt habe, wurde die Stelle noch zusätzlich mit einem Plastik überzogen... also muss das Problem bei Mazda bekannt sein...
    • Ist schon mal interessant hab jetzt noch ein Termin für Freitag bei der Werkstatt die wollen das nochmal ableuchten. Hab auch selber nochmal geschaut bei Warmen Motor mit Klimaautomatik an und es scheint an dem Klimakondensator (bild 2 oben) oben immer feucht zu sein und wenn ich ein Tuch dran halte um es trocken zu machen trifft das zeug gleich wieder nach.
    • Ich geb mal ein Update und zwar komm ich gerade von der Werkstatt die auch die Klimainspektion durchführte und der Mechaniker meinte das kommt nicht von der Klima sondern das soll Kühlwasser sein. Das er zu Heiß geworden ist, ist mir nicht aufgefallen an der Wassertemp. und ich hab mir vor der langen strecken von 1300 km den Wasserstand vom Ausgleichsbehälter gemerkt und dieser hat sich nicht verändert... mh werde da ganze wohl beobachten müssen.

      *Falls es wem interessiert ich habe jetzt selber das Kühlwasser gewechselt da ich der Meinung war das zu wenig Frostschutz enthalten war (wurde nicht gemessen in der Werkstatt) da dieser ja auch den Siedepunkt vom Wasser verändert sollte mein Problem damit jetzt behoben sein.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Dörney ()