RVM SENSOREN

    • 3 BL

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nein, das sind andere Sensoren. RVM funktioniert mit Radar, nicht mit Ultraschall.
      Die RVM-Sensoren sitzen glaub ich irgendwo hinten in den Seiten - unter dem Blech jedenfalls.

      Edit: die Sensoren sitzen seitlich in der hinteren Stoßstange:



      Plus-Paket / Bose / Navi / 30mm tiefer / HA 30mm breiter / UB+HR-Versiegelung / Depo 4in1 Boost Gauge / LEDs / MME SSP + Bushings / Weiße NSL
      Sound: Alpine / Andrian Audio / Brax / Replay Audio / Mac Audio / DLS / Helix
    • Ja, denke ich. Vermutlich irgendwo eingelassen.
      Ich glaub allerdings nicht, dass die Versiegelung was damit zu tun hat.
      Das RVM reagiert nur auf Bewegung, also selbst, wenn Du die Sensoren mit der Versiegelung zugekleistert hättest, dürfte das nix machen.
      Geht bei Dir denn die Warnlampe fürs RVM an oder hast Du nur das Signal in den Spiegeln nicht mehr?

      Plus-Paket / Bose / Navi / 30mm tiefer / HA 30mm breiter / UB+HR-Versiegelung / Depo 4in1 Boost Gauge / LEDs / MME SSP + Bushings / Weiße NSL
      Sound: Alpine / Andrian Audio / Brax / Replay Audio / Mac Audio / DLS / Helix
    • Wenn die Lampe gelb leuchtet, gibt's ne Fehlfunktion. Die normale Farbe ist Grün.
      Am besten mal beim Freundlichen checken lassen...

      Plus-Paket / Bose / Navi / 30mm tiefer / HA 30mm breiter / UB+HR-Versiegelung / Depo 4in1 Boost Gauge / LEDs / MME SSP + Bushings / Weiße NSL
      Sound: Alpine / Andrian Audio / Brax / Replay Audio / Mac Audio / DLS / Helix
    • Wie gesagt, ich würd Dir nen Termin beim Händler empfehlen.
      Die RVM-Lampe im Tacho leuchtet nur bei einem Fehler gelb, ansonten grün.
      Hab's gerade noch auf der Heimfahrt gecheckt.

      Plus-Paket / Bose / Navi / 30mm tiefer / HA 30mm breiter / UB+HR-Versiegelung / Depo 4in1 Boost Gauge / LEDs / MME SSP + Bushings / Weiße NSL
      Sound: Alpine / Andrian Audio / Brax / Replay Audio / Mac Audio / DLS / Helix
    • Also, muß meine AUssage korrigiert.

      Gerade ins Auto eingestiegen, Zündung an, alle Kontrollampem leuchten (RVM GELB), dann Motor an, alle Lampen gehen aus und RMV Lampe geht von Gelb auf Grün, also alles ok.
      Fehlerspeicher ausgelesen mit zwei verschiedenen Programmen und keine Fehler vorhanden.

      In der Bedienungsanleitung steht, daß die Sensoren in der Stosstange intergriert sind, aber ausser Rückfahrsensoren finde ich da keine :(

      Verstehe nicht wieso der Scheiß auf einmal nicht mehr klappt.
      Hatte es 2 Monate aus, weil das Gepiepse mich nervte, da macht man es heute an und es klappt nicht mehr :(
    • Du würdest auch (sofern dafür seitens Mazda ein Fehlercode existiert) mit Torque und Co. (auch die meisten Baumarkt-Scanner) keinen Fehlercode auslesen können.

      Die OBD-Codes unterliegen einer ISO-Normung und sind bei jedem Auto gleich codiert...das betrifft aber nur alles rund um den Antrieb.
      Alles was "dahinter" kommt (ABS,ESP, Herstellereigene Multimediakomponenten, Sensorik,etc.pp)...das ist alles Eigenbrötlerei der Hersteller. Dafür benötigt man i.d.R. das jeweilige Diagnosegerät vom Hersteller, oder Geräte welche mit den Codes umgehen können. Das sind bei VW bspw. diese "VAG-Tester-Dingens-Klimbim".

      Die Sensoren für die RVM sollten aber (mein InfoStand) nicht in der Schürze sitzen...sondern irgendwo hinterm Blech am Radhaus.
      Die RVM spinnt nämlich bei einigen sehr gerne (i.d.R. bei Umstellung auf Winterreifen,etc.)...und Mazda hat auf Garantie die Radhausverschalung gewechselt.
      Dazu kann aber @stephan-jutta wohl mehr sagen, weil er hat diese (meine ich) wechseln lassen.
    • Ich hatte, nachdem ich UBS aufgespritzt hatte, selbiges Problem.
      Hab die Radkästen auf Garantie getauscht (kostenpunkt wären um die 300-350€ gewesen). Seitdem funktioniert alles tadellos!
      Mazda 3 MPS BL 2012 Plus Paket
      Mods: BNR S3 Turbo, Grimspeed, HTP 3" SRI, Corksport Top Mount Intercooler, COBB Downpipe, Friedrich Motorsports 3" Abgasanlage, Corksport LED Light Kit, Corksport Rear Motor Mount, Short Shift Plates + Bushings, HG Motorsport Benzinpumpen Internals, H&R Federn 30mm, Abstimmung by Ilusch
    • Jup, die Kunststoffinnenverkleidung der Radkästen!

      Wenn du die hintere Stoßstange abmontierst kannst du sie sehen. jeweils links und rechts ca 10-20cm unter den Heckleuchten.

      Aber ganz ehrlich, wir haben erst einmal die
      RVM Sensoren getauscht. Gibt nicht wirklich viele Probleme damit.
      Mazda 3 MPS BL 2012 Plus Paket
      Mods: BNR S3 Turbo, Grimspeed, HTP 3" SRI, Corksport Top Mount Intercooler, COBB Downpipe, Friedrich Motorsports 3" Abgasanlage, Corksport LED Light Kit, Corksport Rear Motor Mount, Short Shift Plates + Bushings, HG Motorsport Benzinpumpen Internals, H&R Federn 30mm, Abstimmung by Ilusch
    • Also, ich war bei Mazda Händler.

      Da wurden mir Fotos von nem Unfallwagen gezeigt auf denen man die Sensoren sehen konnte, jetzt weiß ich wo die sind.
      Man sagte mir, daß diese sehr empfindlich sind, versuche die gleich mit einen Läppchen und Silikonentferner leicht und vorsichtig sauber zu wischen.
      Ausserdem sagte man mir, daß die oft bei MPS das Problem hatten, dass in Verbindung mit den originalen DUNLOP Reifen diese am spinnen waren, da die Reifen eigene Resonanz erzeugten und so die Wellen der RVm Sensoren überlagerten.
      Da ich diese Sommerreifen auch drauf habe, könnte das Problem auch daran liegen.
    • Edition-Man schrieb:

      Da wurden mir Fotos von nem Unfallwagen gezeigt auf denen man die Sensoren sehen konnte, jetzt weiß ich wo die sind.


      Dann spann uns nicht länger auf die Folter und verrat's uns auch :)
      Ich hatte im Netz leider nur die Info zum Madza6 gefunden - davon stammt das Bild oben.

      Plus-Paket / Bose / Navi / 30mm tiefer / HA 30mm breiter / UB+HR-Versiegelung / Depo 4in1 Boost Gauge / LEDs / MME SSP + Bushings / Weiße NSL
      Sound: Alpine / Andrian Audio / Brax / Replay Audio / Mac Audio / DLS / Helix
    • Also die Rückleuchte sind zweiteilig, ein Teil in der Heckklappe und eins im Blech aussen. Wenn man die im Blech aussen betrachtet und geht runter wo die Stoßstange anfängt dann Sitz der Sensor hinter der Stosstange am blech. Wenn man auf der Grube ist dann sieht man am linken auspuffrohre , über diesen nen längsträger. Wenn man dann links an dem Träger ganz nach oben guckt dann sieht man das teil. Scheisse hätte auf der Grube ein Foto von machen sollen. Wenn man dünne lange arme hat wie ich kommt man mit den Finger dran. Habe de Sensoren mit Lappen und silikonreiniger gereinigt, diese waren aber recht sauber. Stossstange von innen auch. Mal schauen ob es was gebracht hat, ich denke eher dass die Bbs felgen mit den OEM dunlop reifen die Störung verursachen.