Starker Oelverlust und vorher starkes Rauchen aus dem Auspuff!

  • Hallo, wollte mal gern wissen ob ich jetzt damit rechnen kann, das mein Turbo den Geist aufgegeben hat, er hat letzte woche nach dem Kaltstart beim fahren gequalmt,und das über eine Strecke von 400 Metern(ca , weiss es aber nicht genau) danach hat es aufgehört.Die Leistung hat er weiter gebracht und nicht wieder gequalmt!Über die Woche hat meine Frau den Mazda gefahren,da ich unser Zweitauto zur fahrt zum Studium nutzte!Heute habe ich den Ölstand kontrolliert und musste feststellen das er unter minimum lag.
    Das hatte ich bisher nicht , da hat er höchstens mal 100 ml auf 3000km verbraucht, jetzt habe ich einen Liter aufgefüllt, habe aber noch nicht getestet ob die Leistung noch anliegt!


    Gruss Sascha

  • Bei mir das mit dem Rauchen innerhalb der ersten Meter auch und Leistung hatte ich auch noch... trotzdem war der Turbo hinüber :( Ich hoffe für dich, dass das bei dir nicht der Fall ist.

  • Bin heute mal ein paar Kilometer gefahren und konnte keinen Leistungsverlust feststellen , Oel ist auch noch so wie ich es aufgefüllt hatte.Ich verstehe nicht wie auf einmal so viel Oel im vergleich zu sonst verschwindet und man äusserlich nichts sieht!Naja am Montag habe ich Termin bei Mazda , mal sehen was dabei rauskommt!

  • auch wenn das eigentlich wegwerfturbos sind, reparieren lassen kann man die trotzdem.
    lager, dichtung + ggf welle kann man tauschen. gibt ja extra firmen die das machen.

  • Ich werde mal ein Video machen wenn es wieder auftritt!Nochmal eine Frage ,wie im Video zu sehen ist fangen die Autos erst an zu qualmen nachdem die Klima eingeschaltet wurde!Womit hängt das zusammen?!


    Gruss Sascha

  • Ich denke das lag in diesem Video nur daran, dass der Klimakompressor ja etwas Last erzeugt und zusätzlich die Drehzahl etwas angehoben wird. Und genau in diesem Zustand war wahrscheinlich die Undichtigkeit größer als im reinen Leerlauf. Aber die richtige Wolke gabs ja erst mit mehr Drehzahl.


    Ach so: ein paar dünne weiße Wölkchen nach dem Starten kann auch Kondenzwasser aus dem Auspuff sein. Ruhig auch mal schnuppern, verbranntes Öl ist ziemlich markant, das sollte man dann schon merken.

  • jetzt nach dem ich wieder Öl aufgefüllt habe , hat mein 6er bis jetzt nicht mehr geraucht(gequalmt)und auch kein messbarer Ölverbrauch ist da?!Hatte in voher seit Wochen mal wieder auf der Autobahn und hatte da mal ein paar Sprints bis Vmax gemacht,aber danach kaltgefahren und nachlaufen lassen wie immer.Naja muss ich halt beobachten!!
    Wie sieht es eigentlich aus , wenn ich jetzt noch eine Corksport Downpipe mit Kat verbaue,spätestens dann wird der Turbo seinen Geist aufgeben(wegen stark veringerten Abgasgegebdruck)?


    Gruss Sascha