Schaltprobleme vom 2ten in 3ten Gang

  • Hi community,


    Habe derb Probleme um unter hohen Drehzahlen vom 2ten in den 3ten zu schalten.
    Es kratzt jedes mal, ausserdem ist mir aufgefallen dass im Leerlauf iwas an der Kupplung mitschleift.
    Kuppelt gedrückt hört man nix, könnte das vlt was mit dem Ausrücklager zu tun haben oder sinds einfach nur die Syncronringe?


    Ich war schon bei Mazda deswegen, die sind das auto gefahren und meinten nur es ist noch nicht schlimm genug um über Garantie zu nehmen.


    Hat jmd ähnliche Erfahrungen mit seinem BL gemacht :?:


    greetz Toni

  • Hi Toni,


    dieses Geräusch was sich nach Ausrücklager anhört dürfte normal sein, zumindest habe ich das bei jedem MPS gehört.


    Was das kratzen vom 2ten in den 3ten betrifft, da könnte evtl ein Getriebeölwechsel helfen. Beim BK hat man das Problem vom 1sten in den 2ten (ging schwer rein bzw. kratzte manchmal), da wurde bei mir das Getriebeöl gewechselt und da kratzt jetzt nichts mehr und der Gang geht sauber rein.


    Gruß

  • Wo wir schonmal bei dem Thema sind: Ich habe, wenn das Öl noch kalt ist, immer ein Kratzen vom ersten in den zweiten Gang. Im Winter merkt man das extrem... ist das normal?

  • Zitat von Pyrocks

    Wo wir schonmal bei dem Thema sind: Ich habe, wenn das Öl noch kalt ist, immer ein Kratzen vom ersten in den zweiten Gang. Im Winter merkt man das extrem... ist das normal?


    Da ich das selber Problem habe, hatte ich meinen Händler auch schon darauf angesprochen und er meinte auch das es fast bei jedem MPS so ist... Sobald man paar Km fährt ist es weg. Ich glaub schon gelesen zu haben das wenn man ein Short Shifter verbaut, soll das Problem weg sein.
    Aber evtl. bringt ja auch hier wie scy schon geschrieben hatte ein Getriebe Öl wechsel etwas.



    gruß bassi

  • das kratzen beim schalten in hohen drehzahlen ist auf jedenfall ein indiz auf eine synchronring sache!


    versuch noch das alternativöl von mazda, wenns nicht klappt gibt es noch die möglichkeit auf ein anderes öl um zu steigen was die additive(gleitmittel) nicht hat zum geräuschdämmen der sperre!
    dadurch können die synchronringe schneller bremsen, was zügigeres nachladen der gänge erlaubt, jedoch wird die sperre etwas lauter!(genau deswegen werden dem mazdaöl die additive-gleitmittel beigemengt um geräusche zu minimieren)


    das leichte schleifgeräusch im leerlauf sind nur die lager der haupwelle im getriebe die du hörst weil diese ja mitläuft wenn die Kupplung nicht getreten ist!


    sorgen ums ausrücklager musst dir erst machen wenn im leerlauf ein malmend/rasselndes geräusch in nicht regelmäßigen abständen hinnzu kommt!


    guter tipp, wenn beim fahren zusätzlich in manchen gängen bei leichter beschleunigung oder im schubbetrieb ein singend/pfeifendes geräusch entsteht ist das ein klares indiz das die lagerung bei einer der 3 getriebewellen kaputt wird!

    Einmal editiert, zuletzt von Andy83MPS ()

  • ich habe leider auch das gleiche problem und das mit shortshifter! das problem ist bekannt und weit verbreitet ;)
    bei schnellen schaltvorgängen kanns sogar im warmen zustand zum "kratzen" bzw. verschlaten zw. dem 2. und 3. gang kommen, leider!

  • Jawoll! @ space.


    Da hilft im Endeffekt nur der ETD ! Allerdings konnte ich beobachten das ich in manchen Situationen die Kupplung nicht bis zum Anschlag drücke...also Bodenblech. Vllt liegt es bei schnellen Schaltvorgängen auch daran...nur komisch das es von dem 2ten in den 3ten passiert.

  • Habe jetzt nochmal bei Mazda angerufen, mir ists egal obs normal sein soll oder nicht. Wenns sein muss tu ich die das ganze Getriebe auseinander nehmen, bezahl ja schliesslich nicht für nix die Garantieverlängerung.
    Habe vom 2ten in 3ten und 4ten auch so ein komisches pochendes Geräusch, scheint vom Getriebe zu kommen. Dieses mahlende Geräusch im Leerlauf habe ich auch, ich kenn das von meinem S2000 der hatte ne Sportskupplung drauf mit nem kaputten Ausrücklager, das klang genau so... egal bringt jetzt auch nix Spekulationen hier aufzustellen, das Auto geht erstmal zurück und werde dann berichten was es war resp. was gemacht wurde... :|

  • wieviel km hast du runter mit deinem mps???ich hab nur die geräuche wenn das getriebe kalt ist, nach ein paar schaltvorgängen geht es.aber manchmal hört man es sehr deutlich wenn man vom 2.ten in den 3.ten schaltet.

  • Nur so als Info! Ausrücklager sind eines der Dinge die sehr gern beim MPS kaputt gehen, ... ! Nur tauscht se fast Niemand weil der Tausch sehr aufwendig ist (Getriebe muss raus, ...) auch wenn es nur ein 50 Euro Teil ist, ... .

  • Versuch es zu erst einmal mit dieser Feineinstellung, vielleicht hilft dir das schon weiter. Merk dir einfach die jetzige Einstellung vor dem Verstellen



    [video]

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne deine Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklärst du dich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.
    [/video]
  • das mit dem klackern im leerlauf ist bei meinem auch, und bei dem vom kumpel auch. hab mir da auch sorgen gemacht aber scheint normal zu sein... und das mit dem schalten kann ich auch unterschreiben... aber nur vom 2ten in den 3ten... und das eigentlich nur wenn der schaltwechsel im hohen bereich ist... volles zähne putzen... ersten nervt es, zweitens ist das net grad gesund fürs getriebe und drittens kostet es zeit!!! wertvolle zeit die ich wenn ich am limit beschleunige, brauche!!!

  • Hab das mit den Geräuschen vom 2ten in den 3ten bei mir auch... Aber wie "Blackhunter" schon gesagt hat eher wenn das gesamte Getriebe noch kalt ist. Naja bis jetzt hab ich noch nichts ausprobiert aber ich denk ich probier das mit dem Getriebeölwechsel dann auch mal. Thx.