weniger Leistung / Durchzug

  • Erst einmal einen guten Morgen in die neue Gemeinde : )Meinen alten Cupra habe ich letzte Woche abgegeben und bin seit Samstag ein Stolzer Mazda 3 MPS Fahrer.Jetzt zu meinem Problem; seit gestern hab ich einen merklich schlechteren Durchzug in den Gängen 3 bis 5. Topspeed konnte ich Dank des Verkehrsaufkommen noch nicht testen.Achja Auto ist Baujahr 06/2011 hat 44Tkm auf dem Tacho. Wurde beim Mazda Händler gekauft und hat frisch die 45TKM Inspektion hinter sich.
    Frage woran könnt der Spass liegen?



    Besten Dank euch im Voraus !

  • also das Fahrzeug ist komplett Serie.



    Der Durchzug fehlt von dritten bis in den fünften Gang.



    Hoffe das hilft.



    Der Fehlerspeicher sollte ja bei der letzten Inspektion ausgelesen worden sein.

  • ich hab in allen Gängen den vollen Ladedruck (ausgenommen nat. den ersten "beschnittenen" gang)


    mit durchzug meinte ich, das er einfach nicht mehr so schnell beschleunigt wie früher.


    ich starte im dritten gang bei 2000rpm und gebe volllast bis ca. 5500rpm.


    das Phänomen zieht sich von den 3. bis in den 5. gang.


    ich habe kein stottern oder dergleichen, er braucht einfach länger.

  • ich tanke ausschließlich Super Plus.


    Durchschnittsverbrauch liegt bei 11,3 lt, ist also auch kein richtiges indez.



    Andere Filtermatte wurde nicht verbaut, ist alles Serie.

  • Bist du in letzter Zeit recht sparsam gefahren?
    Wenn ja, kanns sein, dass die FuelTrims sich geändert haben, da dauerts nach paar Gasfahrten, bis er wieder besser geht.


    Luftdruck noch i.o.?


    Mit verdreckten LMM hatten wir letztens erst ein Problem

  • Zitat von boMbaY

    mit durchzug meinte ich, das er einfach nicht mehr so schnell beschleunigt wie früher.


    Naja, du fährst den MPS erst seit Samstag und ich kenne deine automobile Vorgeschichte nicht. Vielleicht muss ja nicht zwingend ein Problem vorliegen.
    Kannst du das "nicht mehr so schnell" irgendwie festmachen? Braucht er jetzt von 80-140km/h 10 Sekunden länger?

  • naja sparsam ist immer so eine Sache,



    auf deutschen Autobahnen leben ja die 80er Baustellen auf großer spur :)))



    insofern komme ich auf 11,1 lt...


    das mit dem LMM werd ich definitiv mal in angriff nehmen.


    gibt's beim LMM reinigen etwas zu beachten?


    ich dank euch jetzt schon jungs !


    neues Auto sollte keine mucken machen aber meist sinds die Kleinigkeiten die schnell behoben werden können *hope,so*

  • Zitat von Fonsi

    Naja, du fährst den MPS erst seit Samstag und ich kenne deine automobile Vorgeschichte nicht. Vielleicht muss ja nicht zwingend ein Problem vorliegen.
    Kannst du das "nicht mehr so schnell" irgendwie festmachen? Braucht er jetzt von 80-140km/h 10 Sekunden länger?



    bin vorher einen 2009 cupra mit ca. 310 PS gefahren.



    das "nicht mehr so schnell" ist erstmals subjektiv, also gemessen habe ich es nicht. aber das hochbeschleunigen ist merklich langsamer.

  • Naja bei Serienleistung mag das eher noch gehen, immerhin werden die MPS ja so abgestimmt, das jeder Noob damit fahren kann. Steht auch nirgends in der Anleitung, dass man das nicht tun sollte.
    Gut isses trotzdem net, keine Frage


    Isses vielleicht auch wetterabhängig bei dir?


    Eventuell mal Ladeluftschläuche alles checken, ob die noch fest sind, etc


    Ferndiagnose ist eben sone Sache, vorallem wenn man nicht weiss, wann genau es auftritt ;)

  • ja mit der ferndiagnose ist das natürlich immer schwierig,



    dennoch hab ich ja jetzt mal ein paar ansätze die ich verfolgen kann.


    meld mich dazu auf jeden fall wieder ;)

  • so gestern hatte ich endlich mal eine freie bahn vor mir,



    topspeed nach Tacho war 262 km/h.


    der durchzug schien auch besser zu sein. scheinbar gibt es eine Tagesform. sprit war noch der selbe.