Öl zwischen LLK und DK + Hoher Ölverbrauch

    • ALLE

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Öl zwischen LLK und DK + Hoher Ölverbrauch

      Hallo liebe gemeinde

      ich habe folgendes Problem mit meinem neuen Motor!Er wurde neu aufgebaut mit Schmiedekolben und es wurde auch vom Motorenbauer auf das maß gehont.Jetzt zum eigentlichen Problem!!!Ich habe auf ca 1000 km 1 - 1,5L Ölverbrauch dabei habe ich festgestellt das zwischen Drosselklappe und LLK extrem viel ÖL steht!!!Ich muss dazu noch sagen es ist noch mein alter Turbolader drinne der auch schon ein sehr großes Wellenspiel hat.Was mich jetzt stutzig macht ich habe kaum Öl vor dem LLk.....es kommt auch kaum Rauch LD ist auch da.Kompression ist auf 3 Zylindern 12 bar und auf einem 9,5 bar. das kann aber daran liegen das es die Stössel sind die wir erstmal nicht alle auf perfektes maß gebracht haben.Desweitern habe ich auch öl auf den Kolben stehen was sicherlich das Öl ist was auch vor der ganzen DK ist sprich er drückt mir das ganze öl in die Brennräume.Ölrücklauf ist auch frei.Ich habe auch schon mit Nils telefoniert. Aber langsam wird es komisch.heute habe ich mir auch noch den Ölfilfter angschaut der sah ziehmlich zu aus und leichte Metallspäne waren auch dran.ich hoffe ihr könnt mir weiter helfen bin über jeden TIP dankbar.Will nicht schon wieder den ganzen Motor ausbauen ;(
    • Hi,

      was ist mit dein Motorenbauer , hat der keine Erklärung dafür? also Metallspäne im Filter :cursing: :thumbdown:

      Wie groß oder klein ist das Ventilspiel (kalt) an dem Zylinder mit 9,5 Bar ?

      Ist das Oel auf jeden Kolben?

      Wie viel Km bist du mit dem neuen Motor gefahren?

      Ist die Kurbelgehäuseentlüftung ok ?

      Was für Kolben (größe und Herteller) sind verbaut mit serien LB ?

      Gruß Martin
      @ 2 Bar + :D :love:
    • hey Martin

      Motorenbauer bekomme ich so nicht an das Telefon ging über eine Tuningfirma.
      Es sind Wiseco Kolben mit Serienmaß. Buchsen sind noch die orginalen
      Die Maße für Ventilspiel hauen hin es ist bloß mehr an der grenze habe es auch noch irgendwo auf ein Zettel stehen.
      Ölfilm ist auf allen Kolben ich schau aber morgen nochmal nach komisch ist das der Zylinder mit weniger Kompression auch am meisten Öl drauf stehen hat!
      bin jetzt ca 1300km gefahren sprich meine erst Vollgas fahrt hat er das öl weg geknallt.Er raucht aber komischerweise nicht.bzw sehr wenig wenn ich ihn starte dann qualmt er eine ganze weile aber ich denke das ist mehr Kondenswasser. Wenn ich geheizt bin ihn dann mal eine weile laufen lasse dann ein Gasstoß gebe kommt hinten nicht wirklich blau oder weiß.Kurbelgehäuse Entlüftung ist auch okay habe heute auch schon das Pcv Ventil geptrüft ist auch okay.Mit der Entlüftung habe Nils und ich auch schon gesprochen.Kann vielleicht doch der Lader breit sein? Da liegt mehr meine Vermutung das er mir das Öl raus haut.Wollte morgen mal ein schlauch an die kurbelgehäuse entlüftung legen und Flasche dran normalerweise sollte ja kein Öl kommen.Die oben am Ventildeckel habe ich heute schon geprüft die ist auch okay kommt kein tropfen Öl als schließe ich defekte Kolben oder Ringe aus.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mps2009 ()

    • Versuch mal raus zubekommen ob das oel auf dem Zylinder mit den 9,5 Bar nur oder mehr ist. Wäre wichtig für eine Diagnose.
      Den Turbo würde ich auch in Betracht ziehen, aber wenn das oel nur auf 1 Zylinder ist , dann nicht. Sieht man was an den Kerzen? Wenn du den Oeldeckel im LL abschraubst , bleibt dann die Motordrehzahl konstant?
      @ 2 Bar + :D :love:
    • Jap dir Drehzahl bleibt konstant! Ist das gut oder schlecht? Ich schau morgen gleich mal nach ob auf allen vier Zylindern öl drauf steht! Wenn natürlich bloß auf den einen Kolben dann ist da was faul Kerzen sehen alle gleich aus.Aber wieso das öl nur nach dem LLK normalerweise sollte das doch schon vor dem LLK sein oder?
    • Es wurde nur gehont der Motor hatte gerade mal 45tkm runter.Honen heißt ja nur im hunderstel Bereich.Aber ich sehe da nich das Problem.Meine Vermutung ist immer noch der Lader.Normalerweise müsste mein Auto qualmen wie sau aber macht es nicht.....Kompression auf dem einen Zylinder weiß ich jetzt warum die so wenig ist an der Stelle ist eine Injektor Dichtung platt.Die anderen fangen auch schon an.Also mache ich das heute auch noch.Kann denn der Turbolader mir so viel öl in die Brennräume feuern?
    • So es gibt Neuigkeiten!!!Erstmal habe ich geschaut ob überall Öl auf den Kolben steht.Und ja es ist auf alle Kolben gleichmäßig eine Öl pfütze drauf.Heute habe ich dann die Ansaugbrücke abgeschraubt und siehe da es saut auch noch aus der Kopfdichtung raus!!!Habe drauf hin mit Nils gesprochen und er meinte da könnte schon der Fehler sein.Wir haben vorher geschaut ob der Kopf plan aufliegt und sind mit einem Spion drum herum gegangen wir hatten an einer stelle gerade mal 0,05 Luft also okay.Nun meine Frage kann er vielleicht doch irgendwie Krumm sein es wurde ja der Block geplant weil er wohl auch krumm war.Jetzt ist meine Befürchtung das irgendwas am Kopf ist.Vielleicht habt ihr ja noch eine Idee.Achso es sind ARP Stehbolzen montiert.Haben sie in drei schritten angezogen.

      Gruß Toni
    • Weil ich alles selber mache! Lediglich das honen habe ich machen lassen.Martin Injektoren Dichtung habe ich schon liegen aber danke trotzdem. Also dann nochmal Motor raus und Kopf runter werde den Kopf mal abdrücken lassen.Was denkst du Martin ob der Kopf die Ursache sein kann?
    • So es gibt Neuigkeiten! Also der Kopf ist okay mir drückt es das Öl aus den Injektoren und das läuft dann am Kopf und Block herunter.Morgen nehme ich den Kopf runter und dann schau ich was da los ist.Fonsi ist nicht so schlimm kannst ja nicht alles wissen aber danke trotzdem :)