Boostspike Ja/nein?

    • 6 GG

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Boostspike Ja/nein?

      Hi,
      Ich habe folgende Frage bzw. Problem.
      Bei meinen ersten log versuchen mit Torque ist mir aufgefallen das der Ladedruck nach dem Schalten kurzzeitig um 0,18-0,34 Bar ansteigt (bei einem Haltedruck von 1,0-1,1 Bar)
      Sind die Werte schon bedenklich oder noch im Rahmen. In der angehängten Tabelle/Diagramm,sind die kompletten werte noch einmal aufgelistet. Messung vom 3-6 Gang.
      In dem Diagramm sollte der verlauf ganz gut zu erkennen sein. Wie man denh LD ins Verhältnis zur Drehzahl bringt weiß ich leider noch nicht. Wenn mir dazu jemand einen tip geben kann. :thumbsup: danke

      Was vielleicht noch wichtig ist. Es handelt sich um einen,

      Mazda 6 Mps Bj2006
      Geänderter Abgasanlage (Catback Friedrich-Motorsport)
      LLK von Cpe
      Forge BOV (mittlere Härte eingestellt, blaue Feder)
      soweit mir bekannt ist ohne Kernfeldoptimierung (da ich den Wage aber gebraucht gekauft habe kann ich es nicht 100% ausschließen das an der Software schon einmal, was verändert wurde!)

      Über ein paar Meinungen der Experten wäre ich sehr dankbar.

      Gruß Benjamin
      Dateien

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Sonic ()

    • Das habe ich beim Schaltvorgang auch und soll nicht schlimm sein wurde mir gesagt. Fahre mit 1,19bar und laut torque sind es gerne mal ca bis 1,5bar beim schalten.

      Gruß Base
      Motor
      - Borg Warner EFR 7163 / - 3" V-Band DP 200 Zeller / - 3" QAS Catback SS76 / - 3,5" JBR SRI / - Corksport TMIC 3" / - ACT EMS / - TRZ Dogbone /
      Fahrwerk
      - D2 Street / - Speedline Front Lower Strut Bar /
      Sonstiges
      - OZ Ultraleggera 8x18" ET 48 / - HANKOOK S1 EVO2 215/45ZR18 / - TWM SS
    • @borky...ja so hatte ich mir das vorgestellt. Danke. Welche einstellung nimmst du im exel vor? LD in die x oder y achse? Welches Verhältnis stellst du ein? Ich selber hatte es mit mehren einstellungen probiert ua. mal mit logarithmischer darstellung, kam aber auch nichts sinvolles herraus.

      Gibt es pauschal einen wert ab wann es für den Turbo gefährlich werden kann?
    • @sonic: bei deinem setup rate ich dir eine softwareanpassung zu machen und nicht dauenrd vollast zu fahren...alleine der upgrade LLK bewirkt eine minderung des ladedruckverslustes um 0.1-0.2 bar im vergleich zu oem...



      hast du beim durchbeschleunigen, also 4. gang und mal ab 2500U/min drauflatschen bis in begrenzer, cuts oder dergleichen? weiters wären werte wie KR und AFR interessant...



      das was du hier siehst sind überschwinger im ladedruckaufbau und sind nicht sonderlich gefährlich, habe diese auch, trotzdem wäre eine abstimmung ratsam...
    • Ja abstimmen möchte ich ihn auf jeden fall noch, wollte aber noch 1 evtl.2 Sachen ändern.
      Ich hoffe das ich jemand aus dem Forum finde der damit erfahrung hat und das für mich übernimmt. Habe gelesen das es hier im forum einige gibt die sich auskennen und auch schon mehreren Autos abgestimmt haben.

      Wie äußert sich das klopfen, kann man das anhand von werten die Torque übermittelt feststellen?