Es raucht und stinkt...

    • 3 BK

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Es raucht und stinkt...

      So, nun läuft der MPS ja schon fast eine Woche problemlos (und tatsächlich auch ganz ordentlich) da wirds wohl mal wieder Zeit für ein Problem. :cursing:

      Wenn das Auto nun länger steht, also bummelig ein paar Stunden oder über Nacht und man startet dann den Motor dann knallt es 1-2mal relativ laut unmittelbar bevor der Motor dann sauber startet. Das ganze wird untermauert durch einen Gestank den ich nicht so richtig zuordnen kann. Macht man den Motor dann wieder aus, oder fährt und macht ihn dann irgendwann wieder an startet er absolut problemlos.
      Heute, war leider allein, habe ich nach einem Tag nicht fahren den Wagen mit geöffneter Haube gestartet und nach dem Knall den Motor wieder aus gemacht und schnell vorne geschaut. Es sah aus, als ob vor der Ansaugbrücke, in höhe Drosselklappe oder darunter Rauch aufgestiegen ist.

      Dort liegt unter Anderem auch der Anlasser. Meine Vermutung ist ein elektrisches, es riecht auch etwas nach Strom. Hatte das schon jemand? Kann es wirklich sein, dass beim Anlassen irgendwo ein Funke überspringt und es deswegen knallt und stinkt?
      Alternative wäre wohl ne Fehlzündung die dann aber über die Ansaugbrücke raus kommt? Also durch die geöffnetten Einlassventile? Klingt für mich sehr abenteuerlich!? Irgendwelche gute anderen Ideen?

      Danke schon mal.
    • Meine Injektordichtungen waren auch schonmal am Sack. Im kalten Zustand war davon nichts zu hören. Man hat das erst gehört, wenn man mit Ladedruck gefahren ist. Ab da klingt das dann so als ob du nen Pop-Corn Maker vorne unter der Haube hast. Das pufft und knallt dann ca 4-6x in der Sekunde (zumindest war das bei mir so)
      Der Sound kam einem dumpfen metallischen knallen / puffen gleich. Wenn es also die Dichtungen seien sollten, würdest du das auch unter Volllast hören.
    • Hmm, das geschilderte Klangbild passt. Allerdings habe ich das Problem bisher nur beim Anlassen bemerkt. Und es knallt auch bevor der Motor läuft. Ich bin Ratlos. Ich werde nachher mal versuchen die Nase in den Motorraum zu halten und von jemand anderem starten zu lassen. Ich hoffe dann sehe ich woher es kommt. Das nervt echt langsam alles...
    • So - neue Erkenntnisse und eine zumindest für mich halbwegs logische Erklärung.

      Hab mal wieder vorn am Motor alles soweit zerlegt bis ich die Injektoren soweit frei hatte:


      Die Klammern an Injektor 3&4 haben angefangen sich zu lösen, bzw. ist die 4te komplett herausgedreht und die Klammer die den Injektor halten soll somit wirkungslos. :thumbdown:

      Erklärung zum geschilderten Verhalten wäre dann wohl, dass die Zündexplosion beim Start am Injektor vorbei das Licht der Welt erblickte und dann, sobald der Raildruck aufgebaut war, die beiden Injektoren durch den Benzindruck fest gehalten wurden.

      Also klar, Schrauben wieder rein - diesmal mit Sicherungslack - aber was meint ihr, sollte ich die Dichtungen jetzt auch tauschen? Sie mussten jetzt natürlich einiges aushalten, auf der anderen Seite scheinen sie auch noch dicht zu sein, sonst hätte ich ja während der Fahrt noch was gemerkt... Ein mist echt, ich würde doch langsam echt gern mal mit dem Auto fahren nach dem was ich alles bereits daran gemacht habe... :wacko:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Abovuekt ()

    • Hey ich hoffe dass es das Problem war ! Was spricht noch dagegen, ihn wieder zusammen zu bauen? Wie viel Aufwand war es bis zu den injektoren in min?

      Gruß Base
      Motor
      - Borg Warner EFR 7163 / - 3" V-Band DP 200 Zeller / - 3" QAS Catback SS76 / - 3,5" JBR SRI / - Corksport TMIC 3" / - ACT EMS / - TRZ Dogbone /
      Fahrwerk
      - D2 Street / - Speedline Front Lower Strut Bar /
      Sonstiges
      - OZ Ultraleggera 8x18" ET 48 / - HANKOOK S1 EVO2 215/45ZR18 / - TWM SS
    • Ja, da haste natürlich recht. Ich hatte bereits früher Kontakt zu Martin.
      Allerdings hatte ich selber noch OEM Dichtungen hier liegen. Habs jetzt soweit zusammen, allerdings muss der Riemen noch wieder drauf dann wird probiert. Ich hoffe damit hat sich's dann erstmal erledigt. Seit ich den Wagen habe, steht er wesentlich länger kaputt rum, als das ser fährt. Es reicht.
    • Habe den Tag heute tatsächlich entspannt mit diversen Fahrten mit meinem Auto verbracht. :)
      Er springt sauber an und läuft wunderbar. Die erste Fahrt seit Monaten die ich genossen habe. :)

      @marko_mps: Besten Dank fürs Angebot aber auch wenn er jetzt gut läuft bin ich nicht sicher wie lange ich den mps noch fahren werde. Irgendwie habe ich zu viel mit dem wagen mitgemacht, bezogen auf die Zeit die ich den Wagen fahre... mal sehen.