Abovuekts 3 MPS BK

    • 3 BK

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Abovuekts 3 MPS BK

      Moin,

      ich bin schon länger im Forum hier aktiv, habe mich aber noch nicht vorgestellt. Da mein Auto nun wieder läuft (klopf auf Holz) wollte ich dies zum Anlass nehmen das nachzuholen.

      Also - ich bin Marco und wohne derzeit im schönen Oberfranken am Eingang der fränkischen Schweiz, nähe Forchheim (Das ist zwischen Erlangen und Bamberg).
      Gekauft habe ich mir im Februar 2013 einen schwarzen 3 MPS BK mit 102tkm, Xenon, Leder, Navi, PDC usw. - im Grunde also Vollausstattung bis auf Keyless. Leider ereilte mich dann kurz nach dem Kauf bei ziemlich genau 107tkm ein Motorschaden, ich hatte also ganze 5tkm Spaß mit dem MPS. :cursing:
      Da ich hier fleißig mitgelesen habe und ich mir die Meinung bilden konnte, dass ein MPS mit 100tkm Motormäßig schon ganzschön runtergerockt sein kann habe ich mich entschlossen mir keinen 70/80tkm Austauschmotor aus unbekannter Herkunft zu kaufen sondern das ganze von Grundauf ordentlich anzugehen auch wenns länger dauert.
      So habe ich seiner Zeit hier aus dem Forum einen Motor Kopf & Block eines CX-7 gekauft der zwar einen reperablen Pleullagerschaden hatte aber bei dem die Laufbuchsen wie neu waren. Dieser hatte nicht mal 10tkm gelaufen und wurde von einem Motorenbauer geprüft und sah aus wie Neu.

      - Die Kurbelwelle wurde also geschliffen, feingewuchtet und Haupt- und Pleullage jeweils im Über-, bzw. Untermaß erneuert.
      - Neue H-Schaft Pleuel für die OEM Kolben (Ich habe mich bewußt für OEM Kolben entschieden).
      - Laufbuchsen leicht durchgehohnt.
      - ARP Haupt und Kopf Stehbolzen.
      - Der Kopf wurde geplant und mit neuer OEM-Kopfdichtung aufgesetzt.
      - Ventilschaftdichtungen erneuert und das Ventilspiel neu eingestellt.
      - Alle anderen Dichtungen, Kette, Spanner usw. ebenfalls erneuert.
      - Alle Injektoren wurden bei ASNU geprüft / aufgearbeitet.
      - AGR Fix eingebaut.
      - Die Ausgleichswellen wurden zwangsweise entfernt (Passen nicht mehr mit ARP Hauptschrauben).
      - Es gab ein "frischeres" ZMS (Ich wollte auch bewußt kein EMS) und eine neue Sachs-Kupplung (auf der überall LUK steht - Grr, aber egal die ist ja ok).
      - Neuen Turbolader
      - Neuer Klimakühler/Trockner da der schon ziemlich übel aussah.

      Letzte Woche gab es denn endlich den Umbau - alles mit Komplikationen, aber nun habe ich bereits die ersten 700 Einfahrkilometer hinter mir. Noch 300km, dann gibts noch einen Ölwechsel und dann wird der Motor langsam mehr belastet.

      Hier noch ein paar Bilder der letzten Woche und vom Schaden des alten Motors (Laufbuchs 2 & 3 defekt, 3 hat schon angefangen sich aufzulösen, 2 "nur" gerissen):






      Und zuletzt ein Bild vom MPS so wie er dann zusammengebaut aussieht.


      Verändert ist unter der Haube eigentlich nix mehr (Es war ne lange Downpipe mit 200 Zeller drin, habe wegen der legalität aber wieder auf OEM umgebaut).
      Aussen gibt es ne US-Heckstoßstange, weißer Nebler hinten, gelbe vorn und die H&R Hoppelfedern. Zusätzlich habe ich schon seit dem Kauf ne VersaTuner Lizenz mit der ich aber noch nicht viel gemacht habe (OEM Software drauf). Langfristziel ist aber höchstens ein sanftes tuning, mal sehen - erstmal einfahren und schauen wie der Motor überhaupt läuft... ;)

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Abovuekt ()

    • Da hab ich gleich nen Deja vú!!! ;( Meiner ist auch so eingegangen...

      Hast du mal den Injektor vom 3. Zylinder deines kaputten Motors überprüft? Bei meinem Motor ist selbiger gestorben und deshalb lief der 3 Kolben zu heiß (Kolben angeschmolzen). Ilja kann sicher mehr dazu sagen, er hat das Teil ja bei sich liegen.

      Hoffentlich hält jetzt alles!
      Mazda 3 BM "Black Limited" (PampersRacer) N°47/250
      Rondell 0049 8x18'' ET40, H&R Federn, Originalfelgen (Wintersetup) 7x18'' mit SSC Pro Spacer 15mm, Leistungssteigerung by Ilja auf ~200PS
    • drehstrom schrieb:

      Hast du mal den Injektor vom 3. Zylinder deines kaputten Motors überprüft?
      Ich habe alle Injektoren prüfen und aufarbeiten lassen. Die waren alle mit ihrem Sprühbild und -menge nicht mehr so gut und knapp an der Toleranz aber nicht komplett defekt. 2 Injektoren waren zu dem nicht mehr dicht und haben im "Zu" Zustand getropft.
      Müsste ins Protokoll schauen, was mit Injektor 3 war. So ganz erklären kann ich es mir also noch nicht, warum nur Zylinder 3 (und ein bisschen Zylinder 2) derart anders aussehen als die Äußeren beiden.

      Aber so ein Schaden passiert ja auch nicht von jetzt auf gleich, das wird sich über längere Zeit so entwickelt haben...
    • sitscha fuhr doch Hypertech und er meinte damals das er einen hohen ölverbrauch hatte. hatte er es dir nicht gesagt beim kauf?
      er hatte auf dem prüfstand mit all seinen umbauten auch nur um die 270PS wie bekannte von ihm mir sagten bzw. eine leistungsproblem... war es doch ein schleichender motortot...!.

      hoffe jetzt hast mehr freude mit seinem ehemaligen MPS ;)
      sold and past
    • Ich schon... ...der Zylinder 3 läuft konstruktionsbedingt schon magerer als die anderen (dicht gefolgt vom Zylinder 2). Das hängt wohl mit dem Ansaugtrakt bzw. den unterschiedlichen Rohrlängen zusammen. Außerdem werden die inneren Zylinder schlechter gekühlt.
      Mazda 3 BM "Black Limited" (PampersRacer) N°47/250
      Rondell 0049 8x18'' ET40, H&R Federn, Originalfelgen (Wintersetup) 7x18'' mit SSC Pro Spacer 15mm, Leistungssteigerung by Ilja auf ~200PS
    • Duke schrieb:

      sitscha fuhr doch Hypertech und er meinte damals das er einen hohen ölverbrauch hatte. hatte er es dir nicht gesagt beim kauf?
      er hatte auf dem prüfstand mit all seinen umbauten auch nur um die 270PS wie bekannte von ihm mir sagten bzw. eine leistungsproblem... war es doch ein schleichender motortot...!.

      hoffe jetzt hast mehr freude mit seinem ehemaligen MPS ;)
      Falsch...nicht Hypertech sondern Versatune ;)

      mazda-mps.net/threads/19124-Sitscha-s-MS3?highlight=Sitscha


      Gruß
      Dom
    • @drehstrom:
      Achso - ja so macht es dann wieder Sinn. Aber wie detektiert man sowas frühzeitig - im Mittel stimmt dann ja der Abgaswert. Bleibt nur, dass man Klopfen frühzeitig erkennt oder halt Abgastemperatur pro Zylinder misst.
      Ich würde sogar dazu neigen nun häufiger - alle paar 10tkm - die Injektoren zum Prüfen zu schicken. Kostet mit ca.35€/Stück auch nicht die Welt.

      @Duke & Dom:
      Richtig Versatune, die Lizenz habe ich auch bekommen. Damit kann man schon ordentliche Abstimmungen machen, wie immer aber auch nur wenn man weiß was man tut. Vom Ölverlust habe ich nichts bemerkt, in den 5000tkm die ich den wagen gefahren bin habe ich keinen halben Liter nachgekippt. Und Leistung hatte der Wagen schon.

      Das Problem bei der ganzen Geschichte bin ich - ich habe mich im Vorfeld einfach zu wenig mit der Materie beschäftigt, jetzt im Nachhinnein würde ich vieles anders machen aber die Zeit lässt sich nicht zurückdrehen und ich habe sehr viel gelernt. :D
      Ich habe schon viele Autos gehabt, viele haben mit hoher Laufleistung noch immer keine Probeleme gemacht. Mein naiver Ansatz war 100tkm ist doch nix - das weiß ich nun besser. Bis dato bin ich auch nur Sauger gefahren, viel BMW zb. 330i und lange nen MR2 W2, bei beiden habe ich auch bei 150/200tkm null Probleme gehabt. Beim MPS sind meiner aktuellen Ansicht nach 100tkm schon grenzwertig, was ich sehr schade finde. Beim Turbo muss man halt auf deutlich mehr Sachen achten.