Car HiFi System Einstellen

    • 3 BK

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Car HiFi System Einstellen

      Mein System:


      HU: Alpine CDE 178BT
      AMP: Krüger & Matz KM 1004
      FS: Replay Audio RE65SetX

      So bei sieht es jetzt wie folgt aus:

      Am Verstärker ist jetzt das Frontsystem und der Subwoofer auf Full eingestellt.
      Gain am Sub ist auf ca. 90% von Max, beim Frontsystem ca. 50 ~ 60%.

      Am Radio sieht es wie folgt aus:

      EQ:

      Band 1 50hz +4
      Band 2 63hz +2
      Band 3 160hz +2
      Band 4 400hz -1
      Band 5 1khz -2
      Band 6 2khz -4
      Band 7 4khz -4
      Band 8 8khz -5
      Band 9 12khz -5

      Frequenzweiche am Radio:

      Front 63Hz mit 18db/oct.
      Heck 100Hz mit 12db/oct.
      Sub 50Hz mit 12db/oct.

      Laufzeitkorrektur:

      FL: 51cm
      FR: 30, 6cm
      RL: 61, 2cm
      RR: 40, 8cm
      Sub: 0cm

      Was sagt Ihr dazu? Man sagt ich sollt auf BI-Wiring umstellen da meine Frequenzweiche passiv ist.....
    • Hast du die Laufzeitwerte gemessen oder auch mal gehört?

      Die EIngangsempfindlichkeit ist aber arg hoch oder ?(

      Sub ist zu tief getrennt. Du hast da mehr oder weniger n Loch drin. Stell mal den Sub auf 80Hz und auch das FS auf 80Hz beides mit 12Db/Oktave.
      Damit wird die Sache pegelfester. bei alleinigem FS kann man tiefer trennen wie bei mir

      Nehm mirs nich übel, aber aufgrund deiner Fragen, würd ich mal sagen, du spielst mehr am radio rum, als zu wissen, was du tust?

      Hecksystem vom Gain her deutlich leiser laufen lassen wie FS, eigtl find ich Rears als Nogo, aber gut :whistling:

      Ich hätte ne richtig geile Investion für dich, Ich denke das 178BT wird imprintfähig sein. Hol dir den PXA H100 und gleich die Fahrzeugakkustik aus, das bekommt man selber zu 99% nie so hin wie Alpine Imprint :thumbsup:

      ALPINE/GLADEN/ETON/HIFONICS/MFseries/Simota/Forge /CS/Raid/NWB/PIAA/VAST

      BOSE? Nein danke
    • Also über den Verstärker Kanal 1 und 2 läuft das 2-Wege Frontsystem auf Kanal 3 und 4 der Subwoofer gebrückt das Hecksystem läuft über das Radio Noname.

      Wenn ich am FS auf 80Hz geh habe ich zuwenig Bass, nach meinem Geschmack, verzerren tut nix ^^

      Ich weiß das ich keine Ahnung von dem ganzem habe und dir Recht gebe, ich Sitz vorne im Auto, dreh am Regler und wenn es sich gut an hört bleibt die Einstellung :)
    • Naja Bass is nich alles und hat nix mit CarHifi zu tun, das sei dir gesagt.

      Bei CarHifi bzw SQ ANlagen geht es dadrum, eine virtuelle Bühne auf dem Armaturenbrett zu schaffen, dass dein Sänger mittig vor dir steht und es wirklich so klingt, dass die Stimme in der Mitte der Frontscheibe produziert wird. Deswegen setzt man am besten nur auf ein ordentliches FS mit guter Endstufe und lässt wenn überhaupt das Rear nur als mininmal mitlaufen. Da mans eeh nich hört, kann mans auch weglassen.

      Das Problem bei Rearsystemen ist, man holt sich noch mehr Störfrequenzen ein :thumbdown:

      SO jetzt Gugg mal bei deinem Alpine in die Soundeinstellung. Normal hast du da ne Einstellung für den Level vom Subwoofer. Den stellt man normal auf so ungefähr Mitte des Regelbereich. Bei Alpine geht das meist von 0-15. Hier zum Beispiel auf 8 stellen, dass du je nach Song regeln kannst. Und dann pegelst du an der Endstufe erst deinen Woofer passend zum FS. Aber erst, wenn das optimal läuft.

      Du kannst das FS auch auf 60HZ lassen, nur da du n Sub hast, kannst da Belastung wegnehmen.

      Nach deinen Einstellungen ist der ganze Hochtonbereich zu laut. Hast an deiner Frequenzweiche mal ne Pegelabsenkung von 3dB vorgenommen?

      Die Laufzeitkorrekturen bei ALpine sind immer nur ein Richtwert. Man lässt mal nur das FS laufen und horcht, wie die Stimme von der linken A Säule in die Mitte wandert. Das ist nich einfach, und das muss man mehr oder weniger üben, wie sich ne gute Bühne anhört.
      Das macht man aber erst, wenn man die passende Blance gefunden hat, denn vorher macht ne LZK kaum Sinn

      Für mich als Fortgeschrittener ist es schwer dir sowas zu erklären, weil ich mich da regelrecht reinsteiger :D

      Hast du eigtl ne ordentliche Türdämmung getan?

      ALPINE/GLADEN/ETON/HIFONICS/MFseries/Simota/Forge /CS/Raid/NWB/PIAA/VAST

      BOSE? Nein danke
    • "Nach deinen Einstellungen ist der ganze Hochtonbereich zu laut. Hast an deiner Frequenzweiche mal ne Pegelabsenkung von 3dB vorgenommen?"


      Wie funktioniert das?


      Jap ich habe alles gedämmt hinten und vorne mit Alubutyl, Kabel für Strom sind 25mm (OFC), Cinch Ampire XA550-4 Audio-Kabel


      Also meinst du Subpegel auf 8dB und dann am Verstärker solange einstellen das dass ganze miteinander harmoniert?



      Hätte nie gedacht das dass mal so schwer wird :thumbsup:
    • CarHifi ist ne Sache für sich, wenn mans richtig will und keine ATU Rummsbude wie ich so schön immer sage :D

      Genau, der Sub sollte pegelmäßig mit dem FS harmonieren. Es gibt ne sogenannte Referenzkurve
      img76.imageshack.us/img76/1197/rk1xg5.jpg
      Danach stellt man eigtl ne Anlage ein, was man nach Gehör kaum hinbringt. Deshalb mein Tipp mit dem ALpine Prozessor. :rolleyes: :thumbup:

      Ich hab dadurch auch n Top Klang mit Super Bühne :love: Zwar keinen MörderBass aber den brauch man auch nich

      Frequenzweiche aufmachen und normalerweise bei guten Systemen hat man "Jumper" wo man den Hochtönerpegel absenken kann. Schau mal in die Anleitung. Entweder Stecker oder andre Brücken...

      ALPINE/GLADEN/ETON/HIFONICS/MFseries/Simota/Forge /CS/Raid/NWB/PIAA/VAST

      BOSE? Nein danke
    • So siehts aus bei mir hinter der Verkleidung. Mir wurde empfohlen das ich meine Hochtöner an Front am Radio anschließen soll, TMT an Rear am Verstärker und Sub normal an Sub.......




      So das sind die Weichen, ohne Umhüllung.




      Gesendet von meinem GT-I9300 mit Tapatalk 4 Beta

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von NacKo7 ()

    • So siehts aus bei mir hinter der Verkleidung. Mir wurde empfohlen das
      ich meine Hochtöner an Front am Radio anschließen soll, TMT an Rear am
      Verstärker und Sub normal an Sub.......

      Wer hat dir den Schmarn erzählt :cursing:

      Normal schliesst man alles an einen Kanal. Also Gesamtsignal geht zur Frequenzweiche und von da wirds "geteilt" nach Frequenz auf Tweeter+TMT. Wenn du die HT direkt an Radio anschliesst, bekommst so nen hohen HPF garnich eingestellt, du fährst die Anlage Passiv und nich Aktiv.

      Aber die Weiche selber ist schlecht, für den Preis erwartet man ne richtige Weiche :thumbdown:

      Einzige was passt ist Sub Anschluss.

      Dämung geht noch einiges mehr und vorallem auch den Hohlraum zwischen TVK und AGT ausfüllen. Da kannst von SilentCoat den SOundabsorber nehmen. Da hast du wenigstens mit dem Butyl was gutes gekauft :thumbsup:

      ALPINE/GLADEN/ETON/HIFONICS/MFseries/Simota/Forge /CS/Raid/NWB/PIAA/VAST

      BOSE? Nein danke
    • Ahh, die wollen Aktiv fahren. Jetzt wird auch n Schuh draus^^
      Na das eher aber nich wie du schriebst, einfach ans Frontsystem hängen die Tweeter und vorallem nich ohne den HPF, sonst kannst deine Hochtöner nach paar Sekunden weghauen 8|

      Was die schreiben macht Sinn ;)

      ALPINE/GLADEN/ETON/HIFONICS/MFseries/Simota/Forge /CS/Raid/NWB/PIAA/VAST

      BOSE? Nein danke
    • Also sollte ichs dann so machen? Die Tweeter an Front Kanal, die Tiefmitteltöner an Rear Kanal am Verstärker und den Sub auf Front Kanal am Verstärker.

      Das ist alles soweit klar, jedoch weiß ich nicht wie das genauso hin bekomme wie auf dem Bild, sprich das Ding raus klipsen