Afr wert zu mager?

    • 3 BL

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Afr wert zu mager?

      Hallo Freunde. Habe gerade über torque ne fährt gemacht und den gemessenen afr Wert gecheckt. So ab 5800 Umdrehungen magert dieser auf unter 10:1 ab. So bei rund 9,6:1 . Und hält sich obenraus weiterhin konstant auf dem wert.Ist dies bedenklich oder ok? Im normalen Fahrbetrieb fällt er kurzweilig ab und zu auf 10,8:1 runter wenn ich beschleunige . Fängt sich aber sehr schnell wieder. Ansonsten läuft er immer schön fett auf 13,5-14,5:1
      Mods sind folgende . Injen CAI, CS TIP, 3 Zoll Catback (Ray/Simons) ohne ,gfb BOV (wobei das glaub unwichtig ist?) und hypertech. (Injen angepasst und Drehmoments Begrenzung raus und eben die Software)

      Danke schonmal.
      Ich fahre nicht für Ruhm,oder Ehre... Ich fahre damit DU verlierst!!!


      3BL extreme!! ..... facebook.com/whitesushipower


    • Je kleiner die Zahl, desto fetter!

      14,7= genau ausgeglichen = Teillast

      Unter volllast muss der wert entsprechend sinken bis auf 12...11 das ist dann fett.

      Hatte mit dem Hypertech auch die extreme Anfettung richtung Drehzahlbegrenzer. Am besten du postest einen logg, wo man den Verlauf sehen kann.

    • Achsooooooo... Dann überfettet er also extrem? Naja zeitweise misst er wenn ich vom Gas gehe im normalen "Cruisen" Werte von 29:1. Aber nur ganz ganz kurz
      Die überfettung unter vorlast macht ja nix? Logfahrt muss ich nochmal machen... Hatte vergessen die Werte zu loggen... :rolleyes:
      Edit: mir wurde gesagt diese extremen mager Werte von 29 und so sind berechnungs Werte die das torque nunmal hat. Sind aber keinerlei Konstante oder tatsächliche Werte... :)
      Ich fahre nicht für Ruhm,oder Ehre... Ich fahre damit DU verlierst!!!


      3BL extreme!! ..... facebook.com/whitesushipower


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von kyngamok ()

    • Bitte bei Falc seinen Bild beachten! Die Werte da gelten nicht für Turbomotoren und schon gar nicht für den MPS!

      Auch die Abgastemp. hat keine sichere Aussage darüber wie hoch die Brennraumtemperatur ist!

      AFR und Lambda niedrig = Fett
      AFR und Lambda hoch = Mager

      Würde nie einen MPS Motor über AFR von 11,76 bzw. Lambda 0,8 unter Volllast betreiben, da kann er umgebaut sein wie er will!

      Hatte erst vorletztes Wochenende mit Flori die Auseinandersetzung, er meinte zu mir sein MPS läuft mit 0,785 Lambda zu Fett und ich soll dem so weit hochstellen bis die Abgastemp. ansteigt. Was war das Ergebnis, ich habe ihm den MPS auf nur 0,8 Lambda hoch gestellt und siehe da Klopfen von 1,76 und er geht in die Savemap, ... . Ende der Geschichte er läuft wieder auf 0,785 :D! Das ganze trotz aufgebauten Motor und WAES Einspritzung ;)!

      Achtet nicht auf die Abgastemp. wenn se hoch geht ist es schon zu spät, der KR ist da der wichtigere Parameter.
    • Das Bild war das erst-beste Google-Ergebnis! Nur um erstmal die Verwechslung auszuschließen was ein niedriger AFR bedeutet.

      Die Amis fahren teilweise ihre MPS auch 12~13 AFR, da sie angeblich so mehr Leistung rauspressen können, dass passt ja auch zu iluschs Klopf-erfahrungen mit zu magerem AFR. Wenn man da das klopfen abgestellt bekommen würde, hätte man wahrschienlich mehr Leistung. Egal, sicherer ist in jedem Fall fetter zu fahren.

      Die Frage ist halt auch wie genau man den AFR eingestellt bekommt. Auch wenn du sagst 0,785, so wird der tatsächliche Lambda auch nicht wie mit dem Linieal gezogen genau auf 0,785 liegen, sondern von... bis... Kriegt das die Breitbandsonde überhaupt so genau gemessen?
    • Konstantfahrt bei 180 im 5. --> Lambda = 0,85, 6. --> 0,92

      Konstantfahrt bei 200 im 5. --> Lambda = 0,79, 6. --> 0,84

      Konstantfahrt bei 220 im 5. --> Lambda = 0,7, 6. --> 0,74

      Vmax im 6. --> 0,73

      Gemessen am GG stock

      Wenn jemand noch mehr Werte will fragt einfach...
      HEUL NICHT - KÄMPF!!!

      ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

      :D :D :D :D :D :D :D :D :D :D :D :D :D :love: :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D :D

      ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Rick ()

    • Hilfe bei LOG Auswertung

      Hallo Miteinander,

      Könnte evtl. einer mal (bei Gelegeneit) mein Log begutachten :)
      Habe das Gefühl dass er einwenig Mager läuft. Kann das auch an der tiefen Lufttemp. liegen (ca 0 Grad)? ?(

      Gemessen mit Torque Pro (ohne Mazdaspeed PIDs --> kommen noch :D).

      Mods:
      - CPe LLK
      - OEM Luftfilterkasten mod.
      - CPe Catback + Racepipe
      - Turbosmart BOV (geschlossen)
      - ECU abgestimmt


      Vorab besten Dank Leute ;)

      Gruss
      Marko
      Dateien
    • Ggf. hätte man 2-3 Logfahrten machen können um diese dann konkret nebeneinander zu legen.

      Gem. deinem Log läuft er oben raus auf ~AFR 11,71 bzw. sind wir im Bereich Lambda 0,795.
      Illusch meinte ja, nicht mehr wie 0,8...für mich persönlich ist das aber allgemein schon grenzwertig. Muss nicht sein, wenns auch anders geht^^


      Du hast aber im Bereich ab ~5.800u/min einen "Hüpfer" auf AFR 12,40 über 11,94 und zurück auf 11,71, der dauert bei dir fast 2 Sekunden bis er sich wieder fängt.
      Aber den "Hüpfer" würde ich jetzt nicht überbewerten, weil in dem LogBereich macht er bei dir auch innerhalb einer 100/sec einen Drehzahlsprung von ~6.200 auf ~6.600 u/min...
      ...ich würde nochmal einen Vergleichslog fahren
    • Manu schrieb:

      Ggf. hätte man 2-3 Logfahrten machen können um diese dann konkret nebeneinander zu legen.

      Gem. deinem Log läuft er oben raus auf ~AFR 11,71 bzw. sind wir im Bereich Lambda 0,795.
      Illusch meinte ja, nicht mehr wie 0,8...für mich persönlich ist das aber allgemein schon grenzwertig. Muss nicht sein, wenns auch anders geht^^


      Du hast aber im Bereich ab ~5.800u/min einen "Hüpfer" auf AFR 12,40 über 11,94 und zurück auf 11,71, der dauert bei dir fast 2 Sekunden bis er sich wieder fängt.
      Aber den "Hüpfer" würde ich jetzt nicht überbewerten, weil in dem LogBereich macht er bei dir auch innerhalb einer 100/sec einen Drehzahlsprung von ~6.200 auf ~6.600 u/min...
      ...ich würde nochmal einen Vergleichslog fahren
      Vielen Dank fürs Anschauen Manu ;)

      Werde nochmals 2-3 Logfahrten machen und die Files anschliessend wieder hier reinstellen.
      Evtl. kamen diese Sprünge, weil ich "Schnelle Kommunikation" im Torque nicht aktiviert hatte. Dank deiner Anleitung aber angepasst habe :thumbsup:

      LG
      MKa
    • Hab mal ne Frage an die Profi Mapper und an die MPS Spezialisten wollte nicht extra einen Thread aufmachen ...

      Fahre zurzeit eine leicht Modifizierte Stage 2 Map von Cobb und wollte mal Fragen bis zu welchem AFR Wert ich hochkann ohne mir gedanken machen zu müssen das der Wagen zu mager läuft ...

      Also die Stage 2 Map läuft normalerweise auf 0,789 Lamda (11,6 AFR) hab ab höherem Cal. Load ab 3500 RPM in allen OL Maps die Werte auf 0,750 runtergenommen (AFR 11)

      In den Logs seh ich das die AFR 11 sich dauerhaft hält ab und zu springt der Wert auf 11,2 hoch bzw bis 10,7 runter ...

      Kann ich ohne bedenken auf 0,77 Lamda also 11,3 AFR stellen ? Wieviel Leistung würde ich dadurch mehr bekommen ?
      Irgendwie kommt der Wagen mir seit dem ich auf AFR Wert 11 fahre etwas träger vor aber vielleicht ist das nur einbildung ...

      Danke

      gruß
      Tevfik
      AP Gewindefahrwerk # Jade R 8.5x19 ET45 # 3M Mattschwarz Vollfolierung # HG Motorsport Internals #
      ETS TMIC # AGA Eigenbau # Cobb AP V3 # Digitale Öltemperaturanzeige # LED Standlichter
    • Manu schrieb:

      Ggf. hätte man 2-3 Logfahrten machen können um diese dann konkret nebeneinander zu legen.

      Gem. deinem Log läuft er oben raus auf ~AFR 11,71 bzw. sind wir im Bereich Lambda 0,795.
      Illusch meinte ja, nicht mehr wie 0,8...für mich persönlich ist das aber allgemein schon grenzwertig. Muss nicht sein, wenns auch anders geht^^


      Du hast aber im Bereich ab ~5.800u/min einen "Hüpfer" auf AFR 12,40 über 11,94 und zurück auf 11,71, der dauert bei dir fast 2 Sekunden bis er sich wieder fängt.
      Aber den "Hüpfer" würde ich jetzt nicht überbewerten, weil in dem LogBereich macht er bei dir auch innerhalb einer 100/sec einen Drehzahlsprung von ~6.200 auf ~6.600 u/min...
      ...ich würde nochmal einen Vergleichslog fahren
      Vielen Dank fürs Anschauen Manu ;)

      Werde nochmals 2-3 Logfahrten machen und die Files anschliessend wieder hier reinstellen.
      Evtl. kamen diese Sprünge, weil ich "Schnelle Kommunikation" im Torque nicht aktiviert hatte. Dank deiner Anleitung aber angepasst habe :thumbsup:

      LG
      MKa


      Problem gelöst?