Kolben gebrochen

    • ALLE

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kolben gebrochen

      Hey Leute

      Fehler habe ich gefunden.....(Ölstab fliegt raus)

      Mir sind drei Kolben gebrochen und ein Pleuelager schon stark eingelaufen!Fotos Folgen!Ursache ist wahrscheinlich mal zu mager gefahren.Dies passierte als ich mein Forge CAI nach dem Chiptuning einbaute und auch der Kolben von der Hochdruckpumpe erst später tauschte.....Nach meiner letzten Abstimmung mit mehr Last haben jetzt die Kolben aufgegeben bruch ist zwischen den kolbenringen 1/3 ca.Desweitern ist meine Zylinderlaufwand auch schon leicht gerissen das sollte aber nichts mit den Kolben zu tun haben.So ist erstmal der Stand ich bin mega traurig und jetzt heißt es sparen un neu bauen ;( Ein trost gibt es wenn er wieder fährt dann mit Gt 30

      Lg Toni
    • So danke erstmal für euer beileid!
      Bilder
      • IMG-20130513-WA0002.jpg

        115,16 kB, 960×720, 137 mal angesehen
      • IMG-20130513-WA0001.jpg

        109,68 kB, 960×720, 136 mal angesehen
    • Also zuerst mal mein beileid.
      Aber auch mal was am rande was ich dieses wochenende erfahren habe. Ich denke das sollte mal gesagt werden.
      Und zwar hatte ich das Glück über einen bekannten informationen von einem ford Ingenieur der motorsportabteilung/motoren zu bekommen.
      Was haben wir mit ford zu tun wird sich der ein oder andere fragen. Im grunde sind einige ford sachen in unseren autos verbaut. So ist auch der Motor ein ehemals ford motor, aufgebohrt auf den aktuellen hubraum. Bin mir nicht sicher ob es udsprunglich ein 1, 8 oder ein 2L war. Nun wieder zum eigentlichen. Dieser besagte Ingenieur war wohl nicht mehr so zufrieden mit seinem inzwischen langjahrigen job bei ford. Grund dafür sind wohl extreme Sparmaßnahmen. Explizit war die rede von denen im focus rs und st verbauten 5 zylinder motoren. Probleme mit den Steuerketten und den Ventilsitzringen waren sachen die detailiert beschrieben wurden. Informationen über unsere Motoren habe ich zwar leider nicht da ich nicht selber mit diesem Ingenieur gesprochen habe aber ich halte es trotzdem für erwähnenswert. Was ihr davon haltet ist ja euch überlassen. =)
      Gruß Markus
    • So sehen sie aus!Komisch ist echt volle Kompression gar kein klappern nichts!Es ist nur der Stab rausgeschossem mehr nicht.......Das schlimme ist wir kennen die eigentliche Ursache noch nicht!Abgastemp war okay und AFR auch....jetzt ist die Frage was war da los...... 8|
      Bilder
      • 20130513_134056.jpg

        2,98 MB, 3.264×2.448, 114 mal angesehen
      • 20130513_134050.jpg

        3,06 MB, 3.264×2.448, 89 mal angesehen
      • 20130513_134037.jpg

        3 MB, 3.264×2.448, 82 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mps2009 ()

    • Das mit mit den Motoren ist mir bekannt es ist ursprünglich ein 1,8Motorsport Motor......Auch bekannt ist bei den 5zylindern vom St das die laufbahnen gerne reißen aufgrund zu dünnem buchsen das ist noch viel schlimmer als bei uns....ich kenne die Probleme da mein Bruder ein St fährt.Das mit meinen Kolben hat aber eine andere Ursache und dieuas gefunden werden....
      Hier noch ein schöner Link zu Kolben

      senatorman.de/Kolbenschaeden.htm
    • Hab mich wohl ein bischen falsch ausgedrückt und es ist nicht ganz klar worauf ich hinaus wollte. Die beschriebenen probleme sind wegen schlechtem material auf grund von Sparmaßnahmen hausgemacht. Da es indirekt auch uns betrifft sicherlich interessant zu wissen wenn man sich überlegt geld intuning zu stecken.
      Naja zurück zum thema. Ich wünsche dir viel Glück bei der fehlersuche und halt uns auf dem laufenden! Echt ätzend sowas. Hab auch noch ein bischen schiss vor sowas.

      Gruß
    • Tja der vorbesitzer war ein älterer mann......ich kann ja nicht mal sagen ob er z.b. immer den richtigen Sprit getankt hat....Aber das hat wenn dann auch weniger damit zu tun.....Wie gesagt komisch ist auch das ein Pleuellager stark verschlissen ist.....
    • Abgestimmt wurde er bei Kks von Boris aber hat damit nichts zu tun er lief 20tkm mit chip und das sauber!Ich habd mehrmals mit geloggt und auch meine Anzeigen haben immer ein okay gegeben.....Vielleicht habe ich ihm ja auch schaden zugefügt nach meinem Umbau im Winter weil nach DP wechsel hate ich ü 1,5 auf der Uhr und der Zeitraum war vielleicht schon zu viel bis zur nächsten Abstimmung.....
    • @Mps2009
      Schau den Link von mir an. Da musst du jetzt nicht viel rumrätseln, das Problem mit den brechenden Ringstegen ist bekannt.

      Wichtig wären jetzt aber folgende Sachen:

      -Welche Laufleistung hat der Motor u. Baujahr (Gesamtlaufleistund u. wie viel km mit Tuning)
      -Welche Umbaumaßnahmen
      -Welche Kolben sind betroffen
      -Wie viel Ladedruck (Verlauf)
      -AFR
      -Zündung
      -Welcher Sprit wurde gefahren
      -Was für ein Fahrprofil (viel Autobahn?)

      Bitte poste alle diese Infos! Ich gehe davon aus, dass es dir nichts ausmacht wenn ich deine Bilder und Infos im US Forum poste.
      Die Jungs dort leisten ganz schön viel um den Ursprung dieser Schäden auf den Grund zu gehen und evtl. zu beseitigen. Die Probleme mit den verbiegenden Pleuel haben sie ja inzwischen einigermaßen im Griff.
    • DEATHROW schrieb:

      MPS_Fan schrieb:

      @Mps2009
      Die Probleme mit den verbiegenden Pleuel haben sie ja inzwischen einigermaßen im Griff.

      Die wären ?


      Zu viel LD (Drehmoment) bei wenig RPM = Pleuel krumm bzw. reisst komplett ab
      Mit dem K04 kann man bei 3000rpm schon massig Drehmoment erzeugen.
      Ist der gängiste Motorschaden beim MPS :D, zumindest bei den Amis...

      @Mps2009
      Noch was, du hast gesagt dass du teilweise 1,5 Bar gesehen hast. Bei welcher Umdrehungszahl?
      Ich gehe davon aus dass dies beim spool auftrat, also seeeeeeehhhhr früh -> absolut tödlich!
    • Hey Mps Fan

      Du darfstcauf jeden fall die Bilder weiter geben!

      Daten
      BK Facelift bj 2009
      46tkm gesamtlaufleistung
      Bei 38 tkm erste Abstimmung mit Kat ersatzrohr
      1.2Haltedruck 320ps und 455nm
      Gefahren ca.6tkm ohne weitere Probleme leider noch wenig erfahrung gehabt und nichts zum loggen bzw. Anzeigen gehabt.

      Umbau im Winter
      Benzinpumpen upgrade Autotech
      Cpe DP mit Kat
      FMIC eigenbau
      Forge CAI
      Abgastemp Anzeige
      Afr anzeige
      LD anzeige
      Dann kurz eine weile gefahren ohne Abstimmung ca 400km zwischen durch einen Boostcut gehabt.
      LD wie gesagt 1,5 relativ zeitig in den langen gängen.

      Erneute abstimmung
      LD musste erstmal auf 1Bar runter genommen werden da sonst der Motor geplatzt wäre bei der eingangsmessung.Soweit so gut wir hatten dann mit 1bar schon 320Ps und 460nm

      Boris hat sich 4h zeit genommen und es wurde festgestellt das er viel zu mager obenraus lief!Was abet laut meiner Afr anzeige nicjt so war.....ich habe es mir aus seinen rechner angeschaut und er war wirklich zu mager....danach kam ein erneutes Problem urplötzlich hat das teil mega angefettet!Aber auch das haben wir hinbekommen.Nach einigen läufen lief er super.Bergrenzer wurde auf 7000umdrehungen gesetzt und raus kamen dann 327ps und 435nm alles super also.Ld hat ist steigend auf 1,43bar und hinten raus fallend auf 1bar Leistung und Nm fangen erst recht spät an dafür hält er bis 7000 über 300ps.Digramm probiere ich mal hochzuladen..Gefahren bin ich damit ca.2000km das war es dann.....
      Zusammenfassung
      LD 1,43bar fallend 1bar
      Zündung hat er glaube ganz schön straff gemacht deswegen sollte ich noch neue kerzen holen
      327ps und435nm
      Abgastemp ca 890grad auf Ab mehr aber nie richtig probiert
      AFR nicht mehr richtig im Kopf aber das war okay
      Sprit immer 102Aral ultimate
      Fahrerprofil alles was geht :D Aber wenig autobahn.....
      Kolben sind alle 3von getriebe seite aus betroffen brüche alle an der auslassseite.

      So ich denke ich habe es im groben