Reifenverschleiss

  • Guten Morgen,
    ich habe folgendes Problem, meine Reifen auf der Vorderachse laufen außen ab!
    Meine Sommerreifen haben gerade mal 2 Saisons ausgehalten ( ca. 20000 km ).
    Im Moment habe ich meine neuen Winterreifen drauf und man kann erkennen, dass sie auch anfangen außen abzulaufen.
    Ich fahre im Sommer R 19 225/35 Toyo Proxes T1 Sport Reifen.
    Im Winter die Orginal Felgen R 18 215/45 mit Yokohama Reifen.
    Habe die H&R Federn 25/25 verbaut.
    Habe schon 2x eine Achsvermessung durchfühen lassen und laut (Profi)Werkstatt sei alles in Ordnung und im Toleranz Bereich.
    Die Reifen weisen einen "normalen" Verschleiss auf heißt es.
    Hat jemand auch dieses Problem? Vielleicht kann mir jemand weiter helfen.
    Kann doch nicht sein, dass man alle 2 Jahre neue Reifen braucht.
    Zu meinem Fahrstil, ich fahre gerne sportlich d.h. ab und zu Autobahn 230kmh +, aber kein Rennstreckenbetrieb. Sonst zum größten Teil "normal".
    Gruß Dennis

  • Naja, 2 Jahre/20000 Km find ich jetzt nicht sooo außergewöhnlich bei einem Auto dieser Leistungsklasse.


    Meine Vorderreifen (Dunlop OEM-Bereifung) sind nach 5000 Km auch schon Rund an den Außenflanken.


    Kommt vom schnellen Kurvenfahren, ist auch nicht das erste Auto von mir bei dem das so ist.


    Wenn's nur die Außenflanken sind liegt es wohl am Fahrstil, wenn's auch die Innenflanken sind tippe ich mal auf falschen Luftdruck.

  • Moin, also das mit der runden kante habe ich auch, kommt
    Wohl wirklich vom schnellen kurven fahren. Ich habe meine
    Reifen gestern auf meine neuen felgen ziehen lassen und die runde kante nach innen machen lassen.


    Gruß

  • Toyo Reifen sind meiner Meinung nach auch extrem weich, das Problem hatte ich immer auf mein Geschäftsauto mit Heckantrieb .. da waren die Toyos extrem schnell abgefahren.


    Haben dann andere Marke genommen und schon hält der Reifen länger.


    Gruß

  • 20tkm ist ja ein traum :) Wenn die Achse stimmt ist das normales verschleißbild......

  • Das kommt nicht vom Kurven fahren, das ist im der Regel zu geringer Luftdruck hatte das Problem auch. Die Luftdruck Angaben sind lachhaft, dunlop gibt für den BL 1bar mehr an bei dem BL.


    Volllast ist nicht gleich vollbeladen, wenn ihr nach den Angaben des Handbuches geht.

  • Zitat von Mps2009

    20tkm ist ja ein traum :) Wenn die Achse stimmt ist das normales verschleißbild......

    Normales Reifenbild wäre wenn in der Mitte minimal mehr abgefahren ist

  • Ich kenne in Verbindung mit falschem Luftdruck nur die Optionen "innen UND außen" abgefahren oder nur "mittig"?


    Dass der von Mazda vorgeschlagene Luftdruck zu niedrig ist stimmt allerdings, gibt's auch iwo einen Fred dazu.

  • Ich hänge mich hier an.


    Meine Reifen sind bspw. Innen mehr abgefahren....aber nicht an der Innenseite/Flanke selbst, sondern "mehr Innen".



    Und zwar genau auf diesem rot markierten Profilstreifen...der ist Glatze, diese "Rinne" innerhalb des Profilstreifens gibts nicht mehr...alles weg^^. Die Außenflanke ist in Ordnung, der Rest vom Reifen ebenfalls.
    Restprofil ist auch noch massig vorhanden.


    Das sind derzeit noch die OEM Dunlops.


    Wenn zu wenig Druck vorhanden wäre, würden sie sich beidseitig außen abfahren.
    Bei zuviel Druck mittig....aber bei mir das mehr so im rechten Drittell...also weder noch^^

  • Ich hatte mal einen Pirelli (oder war es ein Conti?), bei dem war besagte Rille im Neuzustand nur 2mm tief.
    Nach einer Saison war sie ebenfalls verschwunden, obwohl der Reifen rundherum gleichmäßig abgefahren war.

  • Hallo, ja alle vier Reifen haben das absolut identische Verschleißbild.


    Die OEM Dunlops haben jetzt ca. 17k runter und haben sonst noch 4mm Restprofil, gefahren wurde von Anfang an mit VA+HA auf 2.5Bar.
    Damit halten die sich sogar noch ziemlich gut^^ Wobei ich sagen muss, dass ich eher auf der AB schnell geradeaus fahre als den Landstraßen Hobby-Rennpiloten spiele.


    Ich finde das Verschleißbild nur etwas "makaber".