4 bar Öldruck im Stand

  • Habe seit heute ein grosses Problem !


    Bin etwas schneller gefahren und bemerkte das es nach Öl roch und als ich die Haube aufgemacht habe war mein Peilstab raus geflogen und eine ganze menge Öl hab ich durch den Peilstab verloren ! Und als ich alles wieder sauber hatte und den Motor gestartet hatte ist mir aufgefallen das ich mit warmen Öl im Stand schon 4,1 bar habe und wenn ich die Drehzahl anhebe auf 250 hab ich schon über 5 bar !


    Hat eienr von euch sowas schon mal gehabt !? Bitte um Hilfe mfg Nils

  • wenn er kalt ist dann ist deröldruck auch schonmal nochhöher aber dann drückt es das öl auch nicht gleich wo raus.. liegt halt an der viskosität im kalten zustand..


    normal ist im stand so rund um 1,6 bar wenn er war ist ergo.. da ist was mega faul.. ist es denn auf temperatur??


    MfG
    Sven

  • Bei Kaltstart bin ich bei 6 Bar wenn ich mich jetzt nicht Täusch... Warm hab ich dann im stand 1.5 Bar

  • Lass die Kompression mal messen, ich hoffe du hast kein Loch im Kolben (kann passieren wenn ein Injektor verdeckt ist und der Sprit nicht richtig zerstäubt wird) oder Ähnliches.
    Du könntest auch mal bei laufenden Motor mal den vorsichtig den Öleinfülldeckel öffnen und schauen ob sich da massiv Druck aufbaut. Wenn dem so ist, dann kommen Gase aus der Brennkammer in den Ölkreislauf oder deine Kurbelgehäuseentlüftung ist irgendwie zu und es baut sich zusätzlich Druck auf. Kontrolliere auch mal deinen Ölfilter ob der noch ganz ist, weil wenn der mal 10bar+ gesehen hat, kann es den O-Ring rausdrücken bzw. sich der Filter aufblähen.

    Einmal editiert, zuletzt von MPS_Fan ()

  • Hi


    Das gleiche Problem hatte mein Kollege mit seinem BL auch vor ein Paar wochen Ölkontrolldingen raus und hat dann ca 2 L Öl verloren (motor war warm...)


    Wenn du ein Injen CAI drin hast kann ich dich eigentlich beruhigen ...


    Bei ihm wars nämlich so das der Schlauch für die Kurbelwellengehäuseentlüftung durch den Einbau vom Injen geknickt war und wahrscheinlich hat sich dann Druck im "Ölraum" aufgebaut und den Stab noch oben Schießen lassen ...


    Nach mehreren Motorwäschen Kaltreinigern und paar Flaschen Bremsenreiniger ist nun alles sauber ...



    mfg
    TevfikMPS

  • Bei Kaltstart bin ich bei 6 Bar wenn ich mich jetzt nicht Täusch... Warm hab ich dann im stand 1.5 Bar

    Ich hol mal diesen Tread wiedee hoch 🙈


    Hab auch solche Probleme

    Daten sind

    Mazda 6 mps

    Block komplett bearbeitet mit sleeves kolben pleuel etc


    Er läuft sauber fahre gerade ne einfahrsoftware mit 0,8bar Ladedruck


    Mein Hauptproblem ist ich hab im Kaltstart gute 6bar Öldruck wenn ich dann anfahre steigt er mit der Drehzahl da hab ich dann bei rund 2500u/min gute 7,5bar das ganze hält so lange an bis das Thermostat vom Ölkühler bei 80 Grad zu öffnen beginnt dann hab ich im Stand knappe 2,5bar


    Ist das zumutbar oder schon Schädigend?

  • Würd mir da auch nicht nen Kopf machen.

    In meinem Mitsubishi EVO leuchtete die Öllampe (unter 0.5 bar) bei 140° Temp am Stand. Und das trotz neuer Ölpumpe und vorgespannter Überdruckfeder dieser.

    10W60 Öl von Phii.


    Es kommt auch viel drauf an welches Öl man fährt. Also die Marke, nicht die Viskosität.

  • ich fahre das 5w50 von mobil1 und ja das was mir die sorgen bereitet sind die 6-7bar Öldruck beim Kaltstart auf Standgas bei leichter Drehzahlerhöhung 2000-2500u/min bin ich dann gleich bei 7,5-8bar :/


    Und das hält (logischerweise) an bis das Öl 70-80 Grad hat wo das Thermostat vom Ölkühler zu öffnen beginnt


    Glaub auch das es mir dadurch das Öl durch den Wärmetauscher rausdrücktX/

  • Es soll ja anscheinend auch gut sein beim Kaltstart eine erhöhte Drehzahl zu haben, das gleich genug Öl überall gepumpt wird.


    Ich habe keine Öldruckanzeige um das kontrollieren zu können. Ölkühler hab ich auch keinen verbaut.