Bremsen vibrieren

  • Hallo zusammen,


    ich habe leider ein Problem nachdem ich die Bremse gewechselt habe und irgendwie bin ich doch etwas ratlos, was denn genau nun das Problem sein könnte.
    Zum Setup:


    Vorher V/H:

    - OEM Scheiben

    - EBC Blackstuff Beläge

    Nachher V/H:

    - Tarox F2000

    - EBC Blue Beläge


    Im Stadtverkehr sind keine Probleme wahrnehmbar. Sobald man allerdings zwischen 80-120km/h bremst, fängt das Lenkrad an zu vibrieren/ flattern/ rubbeln.
    Vorher konnte ich das absolut nicht bemerken.


    Wirkliche Last hatte ich nie auf der Bremse somit würde ich auch eine Überlastung durch heiß Fahren definitiv ausschließen.


    Falls wer Ideen oder Lösungen hat, wäre ich sehr dankbar dafür.

    Beste Grüße

  • als du die Bremsscheiben ausgetauscht hast, hast du das die Aufnahme gereinigt? Nicht dass zwischen der Nabe und dem Topf der neuen Bremsscheibe noch Dreck ist (Rost oder ähnliches) und die Scheibe deswegen nicht Plan aufliegt.

  • Den Verdacht hatte ich auch schon aber das wurde penibelst gereinigt.

    Den Schlag habe ich danach auch nochmal messen lassen und das ist alles in der Toleranz.


    Momentan heb ich auch wieder ATE Beläge vorne, wobei sich hier nicht wirklich etwas verbessert hat.

  • Ist nicht normal. Fahre die identische Kombi wie du. Absolut vibrationsfrei bei mir. Drehe doch mal die Scheiben der VA um 90 Grad und check mal ob es besser wird. Ansonsten nochmal Räder wuchten lassen und auf Höhenschlag checken.


    Grüße

  • Ist nicht normal. Fahre die identische Kombi wie du. Absolut vibrationsfrei bei mir. Drehe doch mal die Scheiben der VA um 90 Grad und check mal ob es besser wird. Ansonsten nochmal Räder wuchten lassen und auf Höhenschlag checken.


    Grüße

    Hatte zwar schon von Sommer- auf Winterreifen gewechselt aber zusätzlich nochmal Wuchten schadet nicht. Querlenker und Drehmomentstütze sind übrigens auch neu.
    Die Scheiben drehen und danach den Schlag messen werde ich auf jeden Fall ausprobieren. Danke!


    Ich hatte das bei meinen ersten Tarox und bei den jetzigen auch.Die sind 2 Monate alt.Dann reden wir nicht von denselben Symptomen.

    Tatsächlich konnte man die ersten 1000km gar keinen Unterschied feststellen zur OEM Scheibe. Hab zwar auch kaum stark gebremst aber da hat nichts virbriert o.ä.
    Was man allerdings merkt ist, dass sie etwas "Singen" wenn man stärker bremst. Zumindest das sollte normal sein, da man das bei jeder stärker geschlitzten/gelochten Scheibe hören kann.

  • Ich fahre in meinem 323 Mazda auch rundum Tarox F2000 Scheiben, mit Motorsport Belägen (Carbon Lorraine RC6).

    Betreibe damit auch Motorsport, und da vibriert gar nix.

    Hatte die Bremse auch mit dem Hintergrund aufgebessert, um den MPS auf Rundkursen fahren zu können.
    Mal schauen wie sich da die Kombi schlägt.



    Ist nicht normal. Fahre die identische Kombi wie du. Absolut vibrationsfrei bei mir. Drehe doch mal die Scheiben der VA um 90 Grad und check mal ob es besser wird. Ansonsten nochmal Räder wuchten lassen und auf Höhenschlag checken.


    Grüße

    Alles gemacht und danach nochmal den Schlag gemessen. Stellt sich nun heraus, dass die Scheiben weit über der Toleranz sind.
    Ob es jetzt wirklich ein Einbaufehler war oder die Scheiben schon davor einen Schlag hatten, kann man jetzt natürlich nicht mehr feststellen.


    Scheiben gehen erstmal zurück an den Händler und baue ein neues Paar ein.
    Hoffentlich passt das diesmal alles.