[MPS6] Batterie plötzlich leer

  • Meine Batterie ist nicht mal ein jahr alt, und wurde schon 2mal leer da ich beim Auto putzen Xenon licht vergessen abzuschalten.. und dank Tagfahrlicht der ist bei mir immer an.


    Mir ist aufgefallen dass seit dem es Kälter ist spring mein Wagen nicht mehr so gut wie vorher. Vorgestern ist er erst nach ca 4-5sec angesprungen.. gestern ich war den ganzen tag zuhause und musste dann am Abend weg, aber mein Auto ist nicht mehr angesprungen.
    Am tag davor es war alles ok und sonst ist er immer angesprungen.. nur seit dem kälter ist in der nacht(ca +3° +2°) springt er nicht mehr so gut an.



    hier ein video:


    [video]

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne deine Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklärst du dich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.
    [/video]



    Was kann sein?



    lg Viktor

  • Also wenn du dein Auto nicht nur ganz selten brauchst und nicht nur Kurzstrecken fährst und immer alle Verbrauchern eingeschaltet hast, dann wird wohl oder übel was faul sein mit deiner jährigen Batterie.


    Am besten du prüfst mal den Säure Stand und lädst die Batterie mal auf. Wenn Sie dann ein paar Tage später wiedr leer ist, dann ist die Batterie hinüber

  • Zitat von McBaine

    Also wenn du dein Auto nicht nur ganz selten brauchst und nicht nur Kurzstrecken fährst und immer alle Verbrauchern eingeschaltet hast, dann wird wohl oder übel was faul sein mit deiner jährigen Batterie.


    Am besten du prüfst mal den Säure Stand und lädst die Batterie mal auf. Wenn Sie dann ein paar Tage später wiedr leer ist, dann ist die Batterie hinüber


    Ich fahre schon kurzstrecken.


    Danke, werde mal versuchen.


    Lg Viktor

  • Hatte ich beim GH auch. Kein Frost. Auto stand einen Tag und die Batterie hat nichts mehr gemacht. Raus und 12 Stunden geladen, danach wieder rein 50 km gefahren und danach war alles wieder gut!